<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>David Lama: Solo-Erstbegehung des Lunag Ri - Climbing.de</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.climbing.de/xmlrpc.php" />
<meta property="og:image" content="http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-02.jpg" /><link rel="icon" type="image/png" href="http://www.climbing.de/wp-content/uploads/2014/09/climbingde_favicon1.png">

<meta name="description" content="David Lama ist die Erstbegehung des Lunag Ri gelungen – und das auch noch im Alleingang! Am 25. Oktober 2018 stand der österreichische Extrembergsteiger als erster Mensch auf dem Gipfel des 6907 Meter hohen Himalaja-Riesen." />
<link rel="canonical" href="http://www.climbing.de/news/alpin/david-lama-solo-erstbegehung-des-lunag-ri-54394.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="David Lama: Solo-Erstbegehung des Lunag Ri - Climbing.de" />
<meta property="og:description" content="David Lama ist die Erstbegehung des Lunag Ri gelungen – und das auch noch im Alleingang! Am 25. Oktober 2018 stand der österreichische Extrembergsteiger als erster Mensch auf dem Gipfel des 6907 Meter hohen Himalaja-Riesen." />
<meta property="og:url" content="http://www.climbing.de/news/alpin/david-lama-solo-erstbegehung-des-lunag-ri-54394.html" />
<meta property="og:site_name" content="Climbing.de" />
<meta property="article:section" content="Alpines &amp; Expeditionen" />
<meta property="article:published_time" content="2018-12-09T21:38:51+00:00" />
<meta property="article:modified_time" content="2018-12-09T21:39:37+00:00" />
<meta property="og:updated_time" content="2018-12-09T21:39:37+00:00" />
<meta property="og:image" content="http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-02.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="David Lama (c) Manuel Ferrigato, Red Bull Content Pool" />

<link rel='dns-prefetch' href='//www.climbing.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Climbing.de &raquo; Feed" href="http://www.climbing.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Climbing.de &raquo; Kommentar-Feed" href="http://www.climbing.de/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.climbing.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.climbing.de/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.climbing.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.climbing.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='http://www.climbing.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='http://www.climbing.de/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.climbing.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://www.climbing.de/wp-content/themes/Newspaper-child/style.css?ver=9.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.climbing.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='http://www.climbing.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.climbing.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.climbing.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='http://www.climbing.de/?p=54394' />
<link rel="alternate" type="application/json+oembed" href="http://www.climbing.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.climbing.de%2Fnews%2Falpin%2Fdavid-lama-solo-erstbegehung-des-lunag-ri-54394.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.climbing.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.climbing.de%2Fnews%2Falpin%2Fdavid-lama-solo-erstbegehung-des-lunag-ri-54394.html&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.climbing.de/?wordfence_lh=1&hid=8C1CE17590F80151C18C31633E8BAFFA');
</script>
<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.climbing.de\/wp-admin\/","wpRestNonce":"f3527f3d64","wpRestUrl":"http:\/\/www.climbing.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.climbing.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>

<style type="text/css">
.widget_text, .td-a-rec-id-sidebar { margin-bottom: 10px; }
</style>


<style type="text/css">
/*
.td-a-rec-id-custom_ad_1, #nab_side {
    left: 390px;
    margin: 0px;
    position: absolute;
}
*/

.td-a-rec-id-header { left:0; }

.td-a-rec-id-custom_ad_1, #div-gpt-ad-1420381265224-15 {
    left: 390px;
    margin: 0px;
    position: absolute;
}

#billboard {height:0 !important;}
</style>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1026743/Button2_Left', [120, 60], 'div-gpt-ad-1420381265224-0').addService(googletag.pubads());
googletag.defineSlot('/1026743/Button2_Right', [120, 60], 'div-gpt-ad-1420381265224-1').addService(googletag.pubads());
googletag.defineSlot('/1026743/Final_Leaderboard', [728, 90], 'div-gpt-ad-1420381265224-2').addService(googletag.pubads());
googletag.defineSlot('/1026743/Final_Rectangle', [300, 250], 'div-gpt-ad-1420381265224-3').addService(googletag.pubads());
googletag.defineSlot('/1026743/Final_Skyscraper', [120, 600], 'div-gpt-ad-1420381265224-4').addService(googletag.pubads());
googletag.defineSlot('/1026743/FullSize_468x60_Oben', [468, 60], 'div-gpt-ad-1420381265224-5').addService(googletag.pubads());
googletag.defineSlot('/1026743/FullSize_468x60_Unten', [468, 60], 'div-gpt-ad-1420381265224-6').addService(googletag.pubads());
googletag.defineSlot('/1026743/HalfPageAd', [300, 600], 'div-gpt-ad-1420381265224-7').addService(googletag.pubads());
googletag.defineSlot('/1026743/HalfPageAdGeo', [300, 600], 'div-gpt-ad-1420381265224-8').addService(googletag.pubads());
googletag.defineSlot('/1026743/HalfPageAdSky', [300, 600], 'div-gpt-ad-1420381265224-9').addService(googletag.pubads());
googletag.defineSlot('/1026743/LayerAd_ROS', [400, 400], 'div-gpt-ad-1420381265224-10').addService(googletag.pubads());
googletag.defineSlot('/1026743/Maxi_Ad', [640, 481], 'div-gpt-ad-1420381265224-11').addService(googletag.pubads());
googletag.defineSlot('/1026743/na_billboard', [[800, 250], [970, 250]], 'div-gpt-ad-1420381265224-12').addService(googletag.pubads());
googletag.defineSlot('/1026743/na_leaderboard', [728, 90], 'div-gpt-ad-1420381265224-13').addService(googletag.pubads());
googletag.defineSlot('/1026743/na_rectangle', [[300,600], [300, 250]], 'div-gpt-ad-1420381265224-14').addService(googletag.pubads());
googletag.defineSlot('/1026743/na_skyscraper', [160, 600], 'div-gpt-ad-1420381265224-15').addService(googletag.pubads());
googletag.defineSlot('/1026743/Rectangle_300x250', [300, 250], 'div-gpt-ad-1420381265224-16').addService(googletag.pubads());
googletag.defineSlot('/1026743/Skyscraper_RoS', [120, 600], 'div-gpt-ad-1420381265224-17').addService(googletag.pubads());
googletag.defineSlot('/1026743/Special_Rectangle', [325, 80], 'div-gpt-ad-1420381265224-18').addService(googletag.pubads());
googletag.defineSlot('/1026743/VideoAd', [560, 360], 'div-gpt-ad-1420381265224-19').addService(googletag.pubads());
googletag.defineSlot('/1026743/Special_Rectangle2', [325, 80], 'div-gpt-ad-1420381265224-20').addService(googletag.pubads());
googletag.defineSlot('/1026743/Special_Rectangle3', [325, 80], 'div-gpt-ad-1420381265224-21').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script> 
    var gaProperty = 'UA-923272-7'; 
    var disableStr = 'ga-disable-' + gaProperty; 
    if (document.cookie.indexOf(disableStr + '=true') > -1) { 
        window[disableStr] = true;
    } 
    function gaOptout() { 
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
        window[disableStr] = true; 
        alert('Das Tracking ist jetzt deaktiviert'); 
    } 
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-923272-7', 'auto'); 
    ga('set', 'anonymizeIp', true); 
    ga('send', 'pageview'); 
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.climbing.de/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.climbing.de/category/news",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.climbing.de/category/news/alpin",
                    "name": "Alpines &amp; Expeditionen"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #339900;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #339900;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #339900;
                }
                .tdm-btn-style1 {
					background-color: #339900;
				}
				.tdm-btn-style2:before {
				    border-color: #339900;
				}
				.tdm-btn-style2 {
				    color: #339900;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #339900;
                    -moz-box-shadow: 0 2px 16px #339900;
                    box-shadow: 0 2px 16px #339900;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #339900;
                    -moz-box-shadow: 0 4px 26px #339900;
                    box-shadow: 0 4px 26px #339900;
				}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-54394 single-format-standard cookies-not-set david-lama-solo-erstbegehung-des-lunag-ri global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Anmelden</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-header-container"><ul id="menu-td-header" class="td-mobile-main-menu"><li id="menu-item-54417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54417"><a href="http://www.climbing.de/">Home</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-340"><a href="#">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.climbing.de/category/news/alpin">Alpines &amp; Expeditionen</a></li>
<li class="menu-item-0"><a href="http://www.climbing.de/category/news/sonstiges">Panorama</a></li>
<li class="menu-item-0"><a href="http://www.climbing.de/category/news/sportklettern">Sportklettern &amp; Bouldern</a></li>
<li class="menu-item-0"><a href="http://www.climbing.de/category/news/wettkampfklettern">Wettkampfklettern</a></li>
</ul>
</li>
<li id="menu-item-20567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20567"><a href="http://www.climbing.de/category/newstyp/videos">Videos</a></li>
<li id="menu-item-46037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46037"><a href="http://www.climbing.de/fotostrecken">Fotos</a></li>
<li id="menu-item-43340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-43340"><a href="http://www.climbing.de/category/klettergebiete">Klettergebiete</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-333"><a href="#">Unternehmen &#038; Produkte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-43342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-43342"><a href="http://www.climbing.de/category/firmen">Unternehmen</a></li>
<li id="menu-item-43341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43341"><a href="http://www.climbing.de/category/newstyp/produkte">Produkte</a></li>
</ul>
</li>
<li id="menu-item-43365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43365"><a href="http://routen.climbing.de">Routendatenbank</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Anmelden</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Herzlich willkommen!</span>Melde dich in deinem Konto an</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Anmelden">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="http://www.climbing.de/service/datenschutz">Datenschutz</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Passwort-Wiederherstellung</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail-Adresse</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.climbing.de/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td_demo_top" class="top-header-menu"><li id="menu-item-795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-795"><a href="http://www.climbing.de/service/ueber-climbing-de">Über Climbing.de</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-414"><a href="http://www.climbing.de/service/mediadaten">Mediadaten</a></li>
<li id="menu-item-43369" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43369"><a href="http://www.climbing.de/service/nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-415"><a href="http://www.climbing.de/service/datenschutz">Datenschutz</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-417"><a href="http://www.climbing.de/service/impressum">Impressum</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Anmelden</div>
<div class="td-login-panel-descr">Herzlich willkommen! Melden Sie sich an</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="http://www.climbing.de/service/datenschutz">Datenschutz</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Passwort-Wiederherstellung</div>
<div class="td-login-panel-descr">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail-Adresse</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.climbing.de/">
<img src="http://www.climbing.de/wp-content/uploads/2018/12/climbingde_logo_300_100_top.png" alt="Climbing.de" title="Climbing.de" />
<span class="td-visual-hidden">Climbing.de</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5c2de1ca107f0_rand td_block_template_1"><div class="td-a-rec td-a-rec-id-custom_ad_1  td-rec-hide-on-p td_uid_2_5c2de1ca11030_rand td_block_template_1"><div id='div-gpt-ad-1420381265224-15'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1420381265224-15');});</script>
</div>
</div>
<div id='div-gpt-ad-1420381265224-13' style='width:728px; height:90px;'><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1420381265224-13');});</script></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://www.climbing.de/">
<img src="http://www.climbing.de/wp-content/uploads/2018/12/climbingde_logo_300_100_top.png" alt="Climbing.de" title="Climbing.de" />
</a>
</div>
<div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54417"><a href="http://www.climbing.de/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-340"><a href="#">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c2de1ca130c6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5c2de1ca130c6"><script>var block_td_uid_3_5c2de1ca130c6 = new tdBlock();
block_td_uid_3_5c2de1ca130c6.id = "td_uid_3_5c2de1ca130c6";
block_td_uid_3_5c2de1ca130c6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"482","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c2de1ca130c6_rand","tdc_css_class":"td_uid_3_5c2de1ca130c6_rand","tdc_css_class_style":"td_uid_3_5c2de1ca130c6_rand_style"}';
block_td_uid_3_5c2de1ca130c6.td_column_number = "3";
block_td_uid_3_5c2de1ca130c6.block_type = "td_block_mega_menu";
block_td_uid_3_5c2de1ca130c6.post_count = "4";
block_td_uid_3_5c2de1ca130c6.found_posts = "12063";
block_td_uid_3_5c2de1ca130c6.header_color = "";
block_td_uid_3_5c2de1ca130c6.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c2de1ca130c6.max_num_pages = "3016";
tdBlocksArray.push(block_td_uid_3_5c2de1ca130c6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5c2de1ca130c6" id="td_uid_4_5c2de1ca13ff7" data-td_block_id="td_uid_3_5c2de1ca130c6" data-td_filter_value="" href="http://www.climbing.de/category/news">Alle</a><a class="mega-menu-sub-cat-td_uid_3_5c2de1ca130c6" id="td_uid_5_5c2de1ca14037" data-td_block_id="td_uid_3_5c2de1ca130c6" data-td_filter_value="501" href="http://www.climbing.de/category/news/alpin">Alpines &amp; Expeditionen</a><a class="mega-menu-sub-cat-td_uid_3_5c2de1ca130c6" id="td_uid_6_5c2de1ca14093" data-td_block_id="td_uid_3_5c2de1ca130c6" data-td_filter_value="1" href="http://www.climbing.de/category/news/sonstiges">Panorama</a><a class="mega-menu-sub-cat-td_uid_3_5c2de1ca130c6" id="td_uid_7_5c2de1ca140d9" data-td_block_id="td_uid_3_5c2de1ca130c6" data-td_filter_value="491" href="http://www.climbing.de/category/news/sportklettern">Sportklettern &amp; Bouldern</a><a class="mega-menu-sub-cat-td_uid_3_5c2de1ca130c6" id="td_uid_8_5c2de1ca1411c" data-td_block_id="td_uid_3_5c2de1ca130c6" data-td_filter_value="493" href="http://www.climbing.de/category/news/wettkampfklettern">Wettkampfklettern</a></div></div><div id=td_uid_3_5c2de1ca130c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.climbing.de/news/wettkampfklettern/kvoe-nationalteam-blickt-auf-ein-erfolgreiches-jahr-2018-zurueck-54476.html" rel="bookmark" class="td-image-wrap" title="KVÖ-Nationalteam blickt auf ein erfolgreiches Jahr 2018 zurück"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Jakob Schubert (c) Erich Spiess" title="KVÖ-Nationalteam blickt auf ein erfolgreiches Jahr 2018 zurück" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2019/01/kvoe-2019-01-02-01-218x150.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2019/01/kvoe-2019-01-02-01-436x300.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/news/wettkampfklettern/kvoe-nationalteam-blickt-auf-ein-erfolgreiches-jahr-2018-zurueck-54476.html" rel="bookmark" title="KVÖ-Nationalteam blickt auf ein erfolgreiches Jahr 2018 zurück">KVÖ-Nationalteam blickt auf ein erfolgreiches Jahr 2018 zurück</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.climbing.de/firmen/berghaus/angelika-rainer-zu-besuch-im-iran-54463.html" rel="bookmark" class="td-image-wrap" title="Angelika Rainer zu Besuch im Iran"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Angelika Rainer zu Besuch im Iran (c) Archiv Angelika Rainer" title="Angelika Rainer zu Besuch im Iran" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2019/01/rainer-iran-2019-01-02-03-1200-218x150.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2019/01/rainer-iran-2019-01-02-03-1200-436x300.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/firmen/berghaus/angelika-rainer-zu-besuch-im-iran-54463.html" rel="bookmark" title="Angelika Rainer zu Besuch im Iran">Angelika Rainer zu Besuch im Iran</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.climbing.de/newstyp/videos/video-adam-ondra-climbing-the-americas-5-54472.html" rel="bookmark" class="td-image-wrap" title="[VIDEO] Adam Ondra: Climbing The Americas #5"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Adam Ondra: Climbing The Americas #5 (c) Adam Ondra" title="[VIDEO] Adam Ondra: Climbing The Americas #5" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2019/01/youtube_ur0cKWnULwc-218x150.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2019/01/youtube_ur0cKWnULwc-436x271.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/newstyp/videos/video-adam-ondra-climbing-the-americas-5-54472.html" rel="bookmark" title="[VIDEO] Adam Ondra: Climbing The Americas #5">[VIDEO] Adam Ondra: Climbing The Americas #5</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.climbing.de/klettergebiete/schweiz/urner-alpen/bigwall-erstbegehung-in-den-urner-alpen-durch-alpinkader-nrw-54447.html" rel="bookmark" class="td-image-wrap" title="Bigwall-Erstbegehung in den Urner Alpen durch Alpinkader NRW"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Bigwall-Erstbegehung in den Urner Alpen durch Alpinkader NRW (c) Alpinkader NRW" title="Bigwall-Erstbegehung in den Urner Alpen durch Alpinkader NRW" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2019/01/alpinkader-nrw-2019-01-02-02-218x150.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2019/01/alpinkader-nrw-2019-01-02-02-436x300.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/klettergebiete/schweiz/urner-alpen/bigwall-erstbegehung-in-den-urner-alpen-durch-alpinkader-nrw-54447.html" rel="bookmark" title="Bigwall-Erstbegehung in den Urner Alpen durch Alpinkader NRW">Bigwall-Erstbegehung in den Urner Alpen durch Alpinkader NRW</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c2de1ca130c6" data-td_block_id="td_uid_3_5c2de1ca130c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5c2de1ca130c6" data-td_block_id="td_uid_3_5c2de1ca130c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-20567"><a href="http://www.climbing.de/category/newstyp/videos">Videos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5c2de1ca15da9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5c2de1ca15da9"><script>var block_td_uid_9_5c2de1ca15da9 = new tdBlock();
block_td_uid_9_5c2de1ca15da9.id = "td_uid_9_5c2de1ca15da9";
block_td_uid_9_5c2de1ca15da9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"483","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5c2de1ca15da9_rand","tdc_css_class":"td_uid_9_5c2de1ca15da9_rand","tdc_css_class_style":"td_uid_9_5c2de1ca15da9_rand_style"}';
block_td_uid_9_5c2de1ca15da9.td_column_number = "3";
block_td_uid_9_5c2de1ca15da9.block_type = "td_block_mega_menu";
block_td_uid_9_5c2de1ca15da9.post_count = "5";
block_td_uid_9_5c2de1ca15da9.found_posts = "1235";
block_td_uid_9_5c2de1ca15da9.header_color = "";
block_td_uid_9_5c2de1ca15da9.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c2de1ca15da9.max_num_pages = "247";
tdBlocksArray.push(block_td_uid_9_5c2de1ca15da9);
</script><div id=td_uid_9_5c2de1ca15da9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.climbing.de/newstyp/videos/video-adam-ondra-climbing-the-americas-5-54472.html" rel="bookmark" class="td-image-wrap" title="[VIDEO] Adam Ondra: Climbing The Americas #5"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Adam Ondra: Climbing The Americas #5 (c) Adam Ondra" title="[VIDEO] Adam Ondra: Climbing The Americas #5" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2019/01/youtube_ur0cKWnULwc-218x150.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2019/01/youtube_ur0cKWnULwc-436x271.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/newstyp/videos/video-adam-ondra-climbing-the-americas-5-54472.html" rel="bookmark" title="[VIDEO] Adam Ondra: Climbing The Americas #5">[VIDEO] Adam Ondra: Climbing The Americas #5</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.climbing.de/newstyp/videos/video-adam-ondra-climbing-the-americas-4-54451.html" rel="bookmark" class="td-image-wrap" title="[VIDEO] Adam Ondra: Climbing The Americas #4"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Adam Ondra: Climbing The Americas #4 (c) Adam Ondra" title="[VIDEO] Adam Ondra: Climbing The Americas #4" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2019/01/youtube-4vcoRaTVGEM-218x150.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2019/01/youtube-4vcoRaTVGEM-436x267.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/newstyp/videos/video-adam-ondra-climbing-the-americas-4-54451.html" rel="bookmark" title="[VIDEO] Adam Ondra: Climbing The Americas #4">[VIDEO] Adam Ondra: Climbing The Americas #4</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.climbing.de/newstyp/videos/video-adam-ondra-climbing-the-americas-3-54392.html" rel="bookmark" class="td-image-wrap" title="[VIDEO] Adam Ondra: Climbing The Americas #3"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Adam Ondra: Climbing The Americas #3 (c) Adam Ondra" title="[VIDEO] Adam Ondra: Climbing The Americas #3" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2018/12/youtube_CysVR2VaVW4-218x150.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2018/12/youtube_CysVR2VaVW4-436x266.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/newstyp/videos/video-adam-ondra-climbing-the-americas-3-54392.html" rel="bookmark" title="[VIDEO] Adam Ondra: Climbing The Americas #3">[VIDEO] Adam Ondra: Climbing The Americas #3</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.climbing.de/newstyp/videos/video-adam-ondra-climbing-the-americas-2-54385.html" rel="bookmark" class="td-image-wrap" title="[VIDEO] Adam Ondra: Climbing The Americas #2"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="[VIDEO] Adam Ondra: Climbing The Americas #2 (c) Adam Ondra" title="[VIDEO] Adam Ondra: Climbing The Americas #2" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2018/12/youtube_mVDyk0EG8sc-218x150.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2018/12/youtube_mVDyk0EG8sc-436x267.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/newstyp/videos/video-adam-ondra-climbing-the-americas-2-54385.html" rel="bookmark" title="[VIDEO] Adam Ondra: Climbing The Americas #2">[VIDEO] Adam Ondra: Climbing The Americas #2</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.climbing.de/newstyp/videos/video-adam-ondra-climbing-the-americas-1-54381.html" rel="bookmark" class="td-image-wrap" title="[VIDEO] Adam Ondra: Climbing The Americas #1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="[VIDEO] Adam Ondra: Climbing The Americas #1 (c) Adam Ondra" title="[VIDEO] Adam Ondra: Climbing The Americas #1" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2018/12/youtube_GkPo_t_RN7g-218x150.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2018/12/youtube_GkPo_t_RN7g-436x266.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/newstyp/videos/video-adam-ondra-climbing-the-americas-1-54381.html" rel="bookmark" title="[VIDEO] Adam Ondra: Climbing The Americas #1">[VIDEO] Adam Ondra: Climbing The Americas #1</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c2de1ca15da9" data-td_block_id="td_uid_9_5c2de1ca15da9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5c2de1ca15da9" data-td_block_id="td_uid_9_5c2de1ca15da9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46037"><a href="http://www.climbing.de/fotostrecken">Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-43340"><a href="http://www.climbing.de/category/klettergebiete">Klettergebiete</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-333"><a href="#">Unternehmen &#038; Produkte</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-43342"><a href="http://www.climbing.de/category/firmen">Unternehmen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43341"><a href="http://www.climbing.de/category/newstyp/produkte">Produkte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43365"><a href="http://routen.climbing.de">Routendatenbank</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.climbing.de/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-54394" class="post-54394 post type-post status-publish format-standard has-post-thumbnail hentry category-alpin category-david-lama category-featured category-lunag-ri category-red-bull category-the-north-face" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.climbing.de/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen News" class="entry-crumb" href="http://www.climbing.de/category/news">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Alpines &amp; Expeditionen</span></div></div>
<ul class="td-category"><li class="entry-category"><a href="http://www.climbing.de/category/news/alpin">Alpines &amp; Expeditionen</a></li><li class="entry-category"><a href="http://www.climbing.de/category/personen/david-lama">David Lama</a></li><li class="entry-category"><a href="http://www.climbing.de/category/klettergebiete/nepal">Nepal</a></li><li class="entry-category"><a href="http://www.climbing.de/category/klettergebiete/nepal/lunag-ri">Lunag Ri</a></li><li class="entry-category"><a href="http://www.climbing.de/category/firmen/red-bull">Red Bull</a></li><li class="entry-category"><a href="http://www.climbing.de/category/firmen/the-north-face">The North Face</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">David Lama: Solo-Erstbegehung des Lunag Ri</h1>
<p class="td-post-sub-title">David Lama ist die Erstbegehung des Lunag Ri gelungen – und das auch noch im Alleingang! Am 25. Oktober 2018 stand der österreichische Extrembergsteiger als erster Mensch auf dem Gipfel des 6907 Meter hohen Himalaja-Riesen.</p>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-12-09T22:38:51+00:00">Dez 9, 2018</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-02-696x464.jpg" srcset="http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-02-696x464.jpg 696w, http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-02.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="David Lama (c) Manuel Ferrigato, Red Bull Content Pool" title="David Lama (c) Manuel Ferrigato, Red Bull Content Pool" /><figcaption class="wp-caption-text">David Lama (c) Manuel Ferrigato, Red Bull Content Pool</figcaption></figure></div>
<p>Im vierten Versuch hat David Lama es geschafft: Als erster Alpinist hat er den Lunag Ri bezwungen. Dieser galt als einer der höchsten noch nie erklommenen Gipfel Nepals und zudem als sportlich äußerst anspruchsvoll, wie der 28-Jährige betont: „Unbestiegene Berge gibt es noch genug, aber viele davon sind im Gegensatz zum Lunag Ri vom bergsteigerischen Anspruch wenig reizvoll.“</p>
<p>Den ersten Anlauf hatte David Lama vor drei Jahren gemeinsam mit der US-Kletterlegende Conrad Anker unternommen. Nur 300 Meter unterhalb des Gipfels musste das Duo die Besteigung nach einer taktischen Fehlentscheidung abbrechen. Conrad Anker bezeichnete den beschwerlichen Anstieg danach als „alpines Klettern am Limit – das war richtig schwierig dort oben!“</p>
<figure id="attachment_54397" style="width: 700px" class="wp-caption aligncenter"><a href="http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-03.jpg"><img class="size-large wp-image-54397" src="http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-03-1024x684.jpg" alt="David Lama am Lunag Ri (c) Martin Hanslmayr, Red Bull Content Pool" width="700" height="468" srcset="http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-03-1024x684.jpg 1024w, http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-03.jpg 1200w, http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-03-696x465.jpg 696w, http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-03-1068x713.jpg 1068w, http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-03-629x420.jpg 629w, http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-03-400x267.jpg 400w, http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-03-768x513.jpg 768w, http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-03-700x467.jpg 700w, http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-03-535x357.jpg 535w, http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-03-724x483.jpg 724w" sizes="(max-width: 700px) 100vw, 700px" /></a><figcaption class="wp-caption-text">David Lama am Lunag Ri (c) Martin Hanslmayr, Red Bull Content Pool</figcaption></figure>
<p>Noch dramatischer verlief der zweite Versuch im Jahr 2016. Conrad Anker erlitt auf 6000 Meter Höhe einen Herzinfarkt und musste nach dem gemeinsamen Abstieg ins Krankenhaus ausgeflogen werden, wo er erfolgreich operiert wurde. David Lama wagte den nochmaligen Aufstieg im Alleingang, gab aber 250 Meter unterhalb des Gipfels völlig erschöpft auf. „Diese Anstrengungen waren einer meiner extremsten Grenzgänge“, beschrieb er danach diesen Solo-Versuch.</p>
<p>Auch nach dieser einschneidenden Erfahrung behielt David Lama die Besteigung des Lunag Ri fest im Blick, wollte jedoch Conrad Anker die Zeit geben, zu genesen und in Ruhe seine Entscheidung hinsichtlich einer Rückkehr zu treffen. Anfang 2018 teilte Anker dem Österreicher mit, dass ihm die gesundheitlichen Umstände einen weiteren Versuch am Lunag Ri nicht erlauben. Lama entschied daraufhin, die Mission alleine anzugehen. Das gesamte Frühjahr und den Sommer bereitete er sich in den Alpen intensiv auf die Solo-Begehung vor.</p>
<p>Ende Oktober passten die äußeren Bedingungen. Mitten in der Nacht brach er in der Dunkelheit auf. Drei Tage lang kämpfte sich David Lama bei eisigen Temperaturen von minus 30 Grad Celsius und stürmischem Wind von bis zu 80 km/h über den Nordwestgrat den Berg hinauf, übernachtete zweimal im Biwak. In anspruchsvollem kombiniertem Gelände musste Lama sowohl steile Schneefelder und sprödes Eis als auch Felspassagen im Alleingang überwinden.</p>
<figure id="attachment_54395" style="width: 700px" class="wp-caption aligncenter"><a href="http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-01.jpg"><img class="size-large wp-image-54395" src="http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-01-1024x683.jpg" alt="David Lama am Lunag Ri (c) Sean Haverstock, Red Bull Content Pool" width="700" height="467" srcset="http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-01-1024x683.jpg 1024w, http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-01.jpg 1200w, http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-01-696x464.jpg 696w, http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-01-1068x712.jpg 1068w, http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-01-630x420.jpg 630w, http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-01-400x267.jpg 400w, http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-01-768x512.jpg 768w, http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-01-700x467.jpg 700w, http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-01-536x357.jpg 536w, http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-01-725x483.jpg 725w" sizes="(max-width: 700px) 100vw, 700px" /></a><figcaption class="wp-caption-text">David Lama am Lunag Ri (c) Sean Haverstock, Red Bull Content Pool</figcaption></figure>
<p>An besonders exponierten Stellen sicherte er sich selbst, die meiste Zeit kletterte er ohne Seil. „Die drei Tage am Lunag Ri waren mitunter die intensivste Zeit, die ich jemals an einem Berg erlebt habe“, berichtet er. „Allein zu sein, hat dieses Gefühl nochmals verstärkt, genauso wie alles, was ich seit meinem ersten Erstbesteigungsversuch mit Conrad Anker 2015 erlebt habe.“</p>
<p>Nach äußersten Kraftanstrengungen war es schließlich vollbracht: David Lama stand auf dem markanten Gipfelsporn des Lunag Ri. Nach dem ebenso gefährlichen Abstieg erreichte er in der Nacht erschöpft, aber glücklich das Basislager.</p>
<p><strong>Über David Lama</strong></p>
<p>David Lama wurde 1990 als Sohn einer Innsbruckerin und eines nepalesischen Bergführers in Innsbruck geboren. Bereits mit fünf Jahren entdeckte der Tiroler Extrembergsteiger Peter Habeler Lamas außergewöhnliches Talent für das Klettern, das er unter Trainer Reinhold Scherer rasant fortentwickelte.</p>
<p>Nach einer Vielzahl von Siegen bei internationalen Juniorenwettbewerben wurde er 2006 der bis dahin jüngste Weltcupsieger der Geschichte und der erste Kletterer, der in seiner Debütsaison einen Boulder- und einen Vorstieg-Weltcup gewann. Nach zahlreichen Wettkampferfolgen verschrieb sich David Lama 2010 komplett dem Alpinismus. Er verzeichnet zahlreiche anspruchsvolle Erstbegehungen, darunter die erste freie Begehung der Kompressor-Route am Cerro Torre oder die Route „Bird of Prey“ am Moose’s Tooth in Alaska.</p>
<p>Weitere Informationen finden Sie auf <a href="http://www.david-lama.com" class="external" rel="nofollow">www.david-lama.com</a></p>
</div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>Quelle</span><a rel="nofollow" href="http://www.david-lama.com">Simone van Slingerland, Fotos: Haverstock, Ferrigato, Hanslmayr, Red Bull Content Pool</a></div></div> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.climbing.de%2Fnews%2Falpin%2Fdavid-lama-solo-erstbegehung-des-lunag-ri-54394.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=David+Lama%3A+Solo-Erstbegehung+des+Lunag+Ri&url=http%3A%2F%2Fwww.climbing.de%2Fnews%2Falpin%2Fdavid-lama-solo-erstbegehung-des-lunag-ri-54394.html&via=Climbing.de">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.climbing.de/news/alpin/david-lama-solo-erstbegehung-des-lunag-ri-54394.html">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.climbing.de/news/alpin/david-lama-solo-erstbegehung-des-lunag-ri-54394.html&amp;media=http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-02.jpg&description=David Lama ist die Erstbegehung des Lunag Ri gelungen – und das auch noch im Alleingang! Am 25. Oktober 2018 stand der österreichische Extrembergsteiger als erster Mensch auf dem Gipfel des 6907 Meter hohen Himalaja-Riesen.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.climbing.de/newstyp/videos/video-adam-ondra-climbing-the-americas-3-54392.html">[VIDEO] Adam Ondra: Climbing The Americas #3</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="http://www.climbing.de/firmen/adidas/dav-schwaben-uebernimmt-kletter-und-boulderhalle-climbmax-in-stuttgart-54467.html">DAV Schwaben übernimmt Kletter- und Boulderhalle Climbmax in Stuttgart</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.climbing.de/author/webmaster">Climbing.de Redaktion</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Climbing.de Redaktion"></span><meta itemprop="datePublished" content="2018-12-09T22:38:51+00:00"><meta itemprop="dateModified" content="2018-12-09T22:39:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.climbing.de/news/alpin/david-lama-solo-erstbegehung-des-lunag-ri-54394.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.climbing.de/wp-content/uploads/2018/12/climbingde_logo_300_100_top.png"></span><meta itemprop="name" content="Climbing.de"></span><meta itemprop="headline " content="David Lama: Solo-Erstbegehung des Lunag Ri"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-02.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_11_5c2de1ca1c9fa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5c2de1ca1c9fa"><script>var block_td_uid_11_5c2de1ca1c9fa = new tdBlock();
block_td_uid_11_5c2de1ca1c9fa.id = "td_uid_11_5c2de1ca1c9fa";
block_td_uid_11_5c2de1ca1c9fa.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5c2de1ca1c9fa_rand","td_column_number":3,"live_filter_cur_post_id":54394,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5c2de1ca1c9fa_rand","tdc_css_class_style":"td_uid_11_5c2de1ca1c9fa_rand_style"}';
block_td_uid_11_5c2de1ca1c9fa.td_column_number = "3";
block_td_uid_11_5c2de1ca1c9fa.block_type = "td_block_related_posts";
block_td_uid_11_5c2de1ca1c9fa.post_count = "6";
block_td_uid_11_5c2de1ca1c9fa.found_posts = "644";
block_td_uid_11_5c2de1ca1c9fa.header_color = "";
block_td_uid_11_5c2de1ca1c9fa.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c2de1ca1c9fa.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_11_5c2de1ca1c9fa);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5c2de1ca20bc2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5c2de1ca1c9fa" href="#">Verwandte Artikel</a><a id="td_uid_13_5c2de1ca20bc7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5c2de1ca1c9fa" href="#">Mehr vom Autor</a></h4><div id=td_uid_11_5c2de1ca1c9fa class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.climbing.de/firmen/berghaus/angelika-rainer-zu-besuch-im-iran-54463.html" rel="bookmark" class="td-image-wrap" title="Angelika Rainer zu Besuch im Iran"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Angelika Rainer zu Besuch im Iran (c) Archiv Angelika Rainer" title="Angelika Rainer zu Besuch im Iran" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2019/01/rainer-iran-2019-01-02-03-1200-218x150.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2019/01/rainer-iran-2019-01-02-03-1200-436x300.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/firmen/berghaus/angelika-rainer-zu-besuch-im-iran-54463.html" rel="bookmark" title="Angelika Rainer zu Besuch im Iran">Angelika Rainer zu Besuch im Iran</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.climbing.de/news/sonstiges/150-jahre-dav-erste-infos-zum-jubilaeumsjahr-2019-54373.html" rel="bookmark" class="td-image-wrap" title="150 Jahre DAV: Erste Infos zum Jubiläumsjahr 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="150 Jahre DAV: Erste Infos zum Jubiläumsjahr 2019 (c) Deutscher Alpenverein" title="150 Jahre DAV: Erste Infos zum Jubiläumsjahr 2019" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2018/11/dav-2018-11-02-218x150.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2018/11/dav-2018-11-02-436x300.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/news/sonstiges/150-jahre-dav-erste-infos-zum-jubilaeumsjahr-2019-54373.html" rel="bookmark" title="150 Jahre DAV: Erste Infos zum Jubiläumsjahr 2019">150 Jahre DAV: Erste Infos zum Jubiläumsjahr 2019</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.climbing.de/news/alpin/stefan-glowacz-zurueck-aus-groenland-54330.html" rel="bookmark" class="td-image-wrap" title="Stefan Glowacz zurück aus Grönland"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Stefan Glowacz zurück aus Grönland (c) Thomas Ulrich" title="Stefan Glowacz zurück aus Grönland" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2018/10/glowacz-groenland-2018-10-27-19-218x150.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2018/10/glowacz-groenland-2018-10-27-19-436x300.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/news/alpin/stefan-glowacz-zurueck-aus-groenland-54330.html" rel="bookmark" title="Stefan Glowacz zurück aus Grönland">Stefan Glowacz zurück aus Grönland</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.climbing.de/news/alpin/simon-gietl-gelingt-erstbegehung-can-you-hear-me-8-a2-54308.html" rel="bookmark" class="td-image-wrap" title="Simon Gietl gelingt Erstbegehung &#8222;Can you hear me&#8220; (8+/A2)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Simon Gietl gelingt Erstbegehung &#039;Can you hear me&#039; (8+/A2) (c) Archiv Gietl" title="Simon Gietl gelingt Erstbegehung &#8222;Can you hear me&#8220; (8+/A2)" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2018/10/gietl-2018-10-21-09-218x150.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2018/10/gietl-2018-10-21-09-436x300.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/news/alpin/simon-gietl-gelingt-erstbegehung-can-you-hear-me-8-a2-54308.html" rel="bookmark" title="Simon Gietl gelingt Erstbegehung &#8222;Can you hear me&#8220; (8+/A2)">Simon Gietl gelingt Erstbegehung &#8222;Can you hear me&#8220; (8+/A2)</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.climbing.de/news/alpin/dav-bergunfallstatistik-2016-17-54253.html" rel="bookmark" class="td-image-wrap" title="DAV Bergunfallstatistik 2016/17"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="DAV Bergunfallstatistik 2016/17 (c) DAV/Wolfgang Ehn" title="DAV Bergunfallstatistik 2016/17" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2018/09/dav-2018-09-30-00.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2018/09/dav-2018-09-30-00.jpg" width="218" height="145" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/news/alpin/dav-bergunfallstatistik-2016-17-54253.html" rel="bookmark" title="DAV Bergunfallstatistik 2016/17">DAV Bergunfallstatistik 2016/17</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.climbing.de/news/wettkampfklettern/miho-nonaka-und-jernej-kruder-sind-die-adidas-rockstars-2018-54232.html" rel="bookmark" class="td-image-wrap" title="Miho Nonaka und Jernej Kruder sind die adidas ROCKSTARS 2018"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Miho Nonaka und Jernej Kruder sind die adidas ROCKSTARS 2018 (c) Christian Waldegger, Vladek Zumr" title="Miho Nonaka und Jernej Kruder sind die adidas ROCKSTARS 2018" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2018/09/adidas-rockstars-2018-09-23-15.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2018/09/adidas-rockstars-2018-09-23-15.jpg" width="218" height="145" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/news/wettkampfklettern/miho-nonaka-und-jernej-kruder-sind-die-adidas-rockstars-2018-54232.html" rel="bookmark" title="Miho Nonaka und Jernej Kruder sind die adidas ROCKSTARS 2018">Miho Nonaka und Jernej Kruder sind die adidas ROCKSTARS 2018</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c2de1ca1c9fa" data-td_block_id="td_uid_11_5c2de1ca1c9fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5c2de1ca1c9fa" data-td_block_id="td_uid_11_5c2de1ca1c9fa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td_uid_14_5c2de1ca23b12_rand td_block_template_1">
<style type="text/css">
.td-a-rec-id-custom_ad_3 { margin-bottom:0 !important; }
</style>
<div id='div-gpt-ad-1420381265224-14' style="margin-top:10px; text-align:center;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420381265224-14'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>SITE SPONSORS</span></h4><div class="textwidget widget-text">


<div class="wp-caption-text" style="text-align:center; padding:5px 0 0 0;"><a target="_blank" rel="nofollow" href="http://www.bergfreunde.de/klettern/"><img src="/fileadmin/banner/bergfreunde_2014_07_23.jpg" title="Der Shop f&uuml;r Kletterausr&uuml;stung" alt="Der Shop f&uuml;r Kletterausr&uuml;stung" width="314" height="90" style="border: 1px solid #AA0001; height:90px; width:314px;" /></a><br />Bergfreunde.de - Der Shop f&uuml;r <a rel="nofollow" style="color:#cc0000;" title="Der Shop f&uuml;r Kletterausr&uuml;stung" target="_blank" href="http://www.bergfreunde.de/klettern/">Kletterausr&uuml;stung</a></div><div class="wp-caption-text" style="text-align:center; padding:5px 0 0 0;"><a target="_blank" rel="nofollow" href="http://www.saac.at/climbing"><img src="/fileadmin/banner/saac-2016-03-31.jpg" title="SAAC: Zweit&auml;gige kostenlose Klettercamps" alt="SAAC: Zweit&auml;gige kostenlose Klettercamps" width="314" height="90" style="border: 1px solid #000000; height:90px; width:314px;" /></a><br />SAAC: <a rel="nofollow" style="color:#cc0000;" title="SAAC: Zweit&auml;gige kostenlose Klettercamps" target="_blank" href="http://www.saac.at/climbing">Zweit&auml;gige kostenlose Klettercamps</a></div><p style="text-align:right; margin-top:10px;"><strong><a href="/service/mediadaten">Hier werben &raquo;</a></strong></p></div></aside><aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>SPONSORED LINKS</span></h4><div class="textwidget widget-text"><div style="max-width:325px;"><a target="_blank" rel="nofollow" href="http://www.ontopklettern.de"><img style="float:left;width:70px;margin:0 10px 30px 0;" src="/fileadmin/banner/ontopklettern_2013_12_02.gif" title="On Top Klettern" alt="On Top Klettern" /></a><strong><a target="_blank" rel="nofollow" href="http://www.ontopklettern.de">On Top Klettern</a></strong></p>
<p>Kletteranlagen und mehr f&uuml;r:<br />Freizeit, Sport, Spiel &amp; Therapie.<br />Jetzt mit neuem Online-Shop und versandkostenfreier Lieferung.</p>
<hr /></div>
<div style="max-width:325px;">
<div><a target="_blank" rel="nofollow" href="http://www.outdoorconsulting.de/"><img src="/fileadmin/banner/walltopia-2016-02-07.jpg" title="Walltopia Vertrieb Deutschland" alt="Walltopia Vertrieb Deutschland" /></a></p>
<hr /></div>
<div style="max-width:325px;"><a target="_blank" rel="nofollow" href="http://verbundklettern.de/"><img style="float:left;width:70px;margin:0 10px 30px 0;" src="/fileadmin/banner/kletterhallenverbund_20150504.gif" title="Verbund der Kletteranlagen<br />M&uuml;nchen - Gilching - T&ouml;lz - Freimann" alt="Verbund der Kletteranlagen<br />M&uuml;nchen - Gilching - T&ouml;lz - Freimann" /></a><strong><a target="_blank" rel="nofollow" href="http://verbundklettern.de/">Verbund der Kletteranlagen<br />M&uuml;nchen - Gilching - T&ouml;lz - Freimann</a></strong></p>
<p>&Uuml;ber 16.000 qm Klettern &amp; Bouldern<br />Indoor &amp; Outdoor</p>
<hr /></div>
<p style="text-align:right;"><strong><a href="/service/mediadaten">Hier werben &raquo;</a></strong></p>
</div></aside><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-p td_uid_15_5c2de1ca240b9_rand td_block_template_1"></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>EPIC TV</span></h4> <div class="textwidget"><script>
    (function (d) {
        if (d.getElementById('epictv-js-partner-embed')) return;
        var s = d.createElement('script'),
        f = d.getElementsByTagName('script')[0];
        s.id = 'epictv-js-partner-embed';
        s.src = "//www.epictv.com/partner/embed.js";
        f.parentNode.insertBefore(s, f);
    } (document));
</script>
<div style="margin:auto;" class="epictv-embed" data-width="300" data-height="625" data-href="http://www.epictv.com/content/climbingde&partner=climbingde"></div></div>
</aside><aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>ANZEIGE</span></h4><div class="textwidget widget-text"><center><a href="http://www.bergfreunde-partner.de/banner/dynamisch/dyn.php" title="Bergfreunde.de - Ausrüstung für Klettern, Bergsport und Outdoor" rel="nofollow" target="_blank"><img src="http://www.bergfreunde-partner.de/banner/bergfreunde300.jpg" alt="Bergfreunde.de - Ausrüstung für Klettern, Bergsport und Outdoor" border="0"></a><img src="http://partner.bergfreunde.de/go.cgi?pid=101&wmid=182&cpid=1&prid=1&view=1" height="1" width="1" border="0" /></center></div></aside><aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>RoutenDB</span></h4><div class="textwidget widget-text"><style type="text/css">
.textwidget table td { border:0 !important; }
</style>
</div></aside><aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>SOCIAL MEDIA</span></h4><div class="textwidget widget-text"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-post-sharing-style8" style="text-align:center;"><div class="td-post-sharing-visible">
<a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/climbingde/"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/climbingde"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/113818413057831478080"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div></a>
</div></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_16_5c2de1ca24701_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_16_5c2de1ca24701"><script>var block_td_uid_16_5c2de1ca24701 = new tdBlock();
block_td_uid_16_5c2de1ca24701.id = "td_uid_16_5c2de1ca24701";
block_td_uid_16_5c2de1ca24701.atts = '{"custom_title":"TIPP DER REDAKTION","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"498,552","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5c2de1ca24701_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5c2de1ca24701_rand","tdc_css_class_style":"td_uid_16_5c2de1ca24701_rand_style"}';
block_td_uid_16_5c2de1ca24701.td_column_number = "1";
block_td_uid_16_5c2de1ca24701.block_type = "td_block_1";
block_td_uid_16_5c2de1ca24701.post_count = "3";
block_td_uid_16_5c2de1ca24701.found_posts = "687";
block_td_uid_16_5c2de1ca24701.header_color = "#";
block_td_uid_16_5c2de1ca24701.ajax_pagination_infinite_stop = "";
block_td_uid_16_5c2de1ca24701.max_num_pages = "229";
tdBlocksArray.push(block_td_uid_16_5c2de1ca24701);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TIPP DER REDAKTION</span></h4></div><div id=td_uid_16_5c2de1ca24701 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.climbing.de/firmen/berghaus/angelika-rainer-zu-besuch-im-iran-54463.html" rel="bookmark" class="td-image-wrap" title="Angelika Rainer zu Besuch im Iran"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Angelika Rainer zu Besuch im Iran (c) Archiv Angelika Rainer" title="Angelika Rainer zu Besuch im Iran" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2019/01/rainer-iran-2019-01-02-03-1200-324x235.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2019/01/rainer-iran-2019-01-02-03-1200-648x470.jpg" width="324" height="235" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/firmen/berghaus/angelika-rainer-zu-besuch-im-iran-54463.html" rel="bookmark" title="Angelika Rainer zu Besuch im Iran">Angelika Rainer zu Besuch im Iran</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-02T14:21:53+00:00">Jan 2, 2019</time></span> </div>
<div class="td-excerpt">
Neuland erkunden, Gastfreundschaft erleben und der großen Leidenschaft nachgehen: dem Klettern. Berghaus-Athletin Angelika Rainer erkundet den Iran, gibt dort ihre Erfahrungen weiter. </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.climbing.de/news/alpin/david-lama-solo-erstbegehung-des-lunag-ri-54394.html" rel="bookmark" class="td-image-wrap" title="David Lama: Solo-Erstbegehung des Lunag Ri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="David Lama (c) Manuel Ferrigato, Red Bull Content Pool" title="David Lama: Solo-Erstbegehung des Lunag Ri" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-02-100x70.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2018/12/david-lama-2018-12-09-02-200x140.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/news/alpin/david-lama-solo-erstbegehung-des-lunag-ri-54394.html" rel="bookmark" title="David Lama: Solo-Erstbegehung des Lunag Ri">David Lama: Solo-Erstbegehung des Lunag Ri</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-09T22:38:51+00:00">Dez 9, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.climbing.de/news/sonstiges/150-jahre-dav-erste-infos-zum-jubilaeumsjahr-2019-54373.html" rel="bookmark" class="td-image-wrap" title="150 Jahre DAV: Erste Infos zum Jubiläumsjahr 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="150 Jahre DAV: Erste Infos zum Jubiläumsjahr 2019 (c) Deutscher Alpenverein" title="150 Jahre DAV: Erste Infos zum Jubiläumsjahr 2019" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2018/11/dav-2018-11-02-100x70.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2018/11/dav-2018-11-02-200x140.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/news/sonstiges/150-jahre-dav-erste-infos-zum-jubilaeumsjahr-2019-54373.html" rel="bookmark" title="150 Jahre DAV: Erste Infos zum Jubiläumsjahr 2019">150 Jahre DAV: Erste Infos zum Jubiläumsjahr 2019</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-02T21:18:23+00:00">Nov 2, 2018</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_1 td_block_widget td_uid_17_5c2de1ca271d7_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_17_5c2de1ca271d7"><script>var block_td_uid_17_5c2de1ca271d7 = new tdBlock();
block_td_uid_17_5c2de1ca271d7.id = "td_uid_17_5c2de1ca271d7";
block_td_uid_17_5c2de1ca271d7.atts = '{"custom_title":"PRODUKTE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"516","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5c2de1ca271d7_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5c2de1ca271d7_rand","tdc_css_class_style":"td_uid_17_5c2de1ca271d7_rand_style"}';
block_td_uid_17_5c2de1ca271d7.td_column_number = "1";
block_td_uid_17_5c2de1ca271d7.block_type = "td_block_1";
block_td_uid_17_5c2de1ca271d7.post_count = "3";
block_td_uid_17_5c2de1ca271d7.found_posts = "234";
block_td_uid_17_5c2de1ca271d7.header_color = "#";
block_td_uid_17_5c2de1ca271d7.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c2de1ca271d7.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_17_5c2de1ca271d7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">PRODUKTE</span></h4></div><div id=td_uid_17_5c2de1ca271d7 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.climbing.de/newstyp/produkte/buchvorstellung-tod-an-der-alpspitze-von-irmgard-braun-54367.html" rel="bookmark" class="td-image-wrap" title="Buchvorstellung: &#8222;Tod an der Alpspitze&#8220; von Irmgard Braun"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="&#039;Tod an der Alpspitze&#039; von Irmgard Braun (c) Bergverlag Rother" title="Buchvorstellung: &#8222;Tod an der Alpspitze&#8220; von Irmgard Braun" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2018/11/alpspitze-2018-11-02-long-324x235.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2018/11/alpspitze-2018-11-02-long-648x470.jpg" width="324" height="235" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/newstyp/produkte/buchvorstellung-tod-an-der-alpspitze-von-irmgard-braun-54367.html" rel="bookmark" title="Buchvorstellung: &#8222;Tod an der Alpspitze&#8220; von Irmgard Braun">Buchvorstellung: &#8222;Tod an der Alpspitze&#8220; von Irmgard Braun</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-02T20:42:29+00:00">Nov 2, 2018</time></span> </div>
<div class="td-excerpt">
Ihr Leben ist ziemlich perfekt: Seit einem Jahr ist Jana mit Bruno verheiratet. Durch ihn hat sie die Berge kennengelernt, inzwischen klettert sie begeistert. Zwar arbeitet sie weiterhin als Grafikerin, doch sein Erfolg als Geschäftsmann ermöglicht es ihr, häufig ihrer Leidenschaft nachzugehen. </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.climbing.de/newstyp/produkte/allmountain-winterausgabe-mit-dem-schwerpunktthema-verzicht-54362.html" rel="bookmark" class="td-image-wrap" title="ALLMOUNTAIN-Winterausgabe mit dem Schwerpunktthema &#8222;Verzicht&#8220;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="ALLMOUNTAIN-Winterausgabe mit dem Schwerpunktthema &#039;Verzicht&#039; (c) ALLMOUNTAIN" title="ALLMOUNTAIN-Winterausgabe mit dem Schwerpunktthema &#8222;Verzicht&#8220;" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2018/11/allmountain-2018-11-02-long-100x70.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2018/11/allmountain-2018-11-02-long-200x140.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/newstyp/produkte/allmountain-winterausgabe-mit-dem-schwerpunktthema-verzicht-54362.html" rel="bookmark" title="ALLMOUNTAIN-Winterausgabe mit dem Schwerpunktthema &#8222;Verzicht&#8220;">ALLMOUNTAIN-Winterausgabe mit dem Schwerpunktthema &#8222;Verzicht&#8220;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-02T20:04:18+00:00">Nov 2, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.climbing.de/klettergebiete/deutschland/elbsandstein/kalender-klettern-im-elbsandstein-2019-54315.html" rel="bookmark" class="td-image-wrap" title="Kalender &#8222;Klettern im Elbsandstein 2019&#8220;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Kalender &#8222;Klettern im Elbsandstein 2019&#8220;" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2018/10/elbsandstein-2018-10-27-long-100x70.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2018/10/elbsandstein-2018-10-27-long-200x140.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/klettergebiete/deutschland/elbsandstein/kalender-klettern-im-elbsandstein-2019-54315.html" rel="bookmark" title="Kalender &#8222;Klettern im Elbsandstein 2019&#8220;">Kalender &#8222;Klettern im Elbsandstein 2019&#8220;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-27T15:41:30+00:00">Okt 27, 2018</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_1 td_block_widget td_uid_18_5c2de1ca2a146_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_18_5c2de1ca2a146"><script>var block_td_uid_18_5c2de1ca2a146 = new tdBlock();
block_td_uid_18_5c2de1ca2a146.id = "td_uid_18_5c2de1ca2a146";
block_td_uid_18_5c2de1ca2a146.atts = '{"custom_title":"PANORAMA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"1","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_5c2de1ca2a146_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5c2de1ca2a146_rand","tdc_css_class_style":"td_uid_18_5c2de1ca2a146_rand_style"}';
block_td_uid_18_5c2de1ca2a146.td_column_number = "1";
block_td_uid_18_5c2de1ca2a146.block_type = "td_block_1";
block_td_uid_18_5c2de1ca2a146.post_count = "3";
block_td_uid_18_5c2de1ca2a146.found_posts = "1588";
block_td_uid_18_5c2de1ca2a146.header_color = "#";
block_td_uid_18_5c2de1ca2a146.ajax_pagination_infinite_stop = "";
block_td_uid_18_5c2de1ca2a146.max_num_pages = "530";
tdBlocksArray.push(block_td_uid_18_5c2de1ca2a146);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">PANORAMA</span></h4></div><div id=td_uid_18_5c2de1ca2a146 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.climbing.de/firmen/adidas/dav-schwaben-uebernimmt-kletter-und-boulderhalle-climbmax-in-stuttgart-54467.html" rel="bookmark" class="td-image-wrap" title="DAV Schwaben übernimmt Kletter- und Boulderhalle Climbmax in Stuttgart"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Boulderbereich im Climbmax Stuttgart (c) DAV Schwaben" title="DAV Schwaben übernimmt Kletter- und Boulderhalle Climbmax in Stuttgart" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2019/01/dav-schwaben-2019-01-02-01-324x235.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2019/01/dav-schwaben-2019-01-02-01-648x470.jpg" width="324" height="235" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/firmen/adidas/dav-schwaben-uebernimmt-kletter-und-boulderhalle-climbmax-in-stuttgart-54467.html" rel="bookmark" title="DAV Schwaben übernimmt Kletter- und Boulderhalle Climbmax in Stuttgart">DAV Schwaben übernimmt Kletter- und Boulderhalle Climbmax in Stuttgart</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-02T13:19:24+00:00">Jan 2, 2019</time></span> </div>
<div class="td-excerpt">
Die Sektion Schwaben des Deutschen Alpenvereins (DAV) setzt konsequent auf Wachstum, um noch mehr Berg-, Kletter-, und Wanderfreunden in der Region ein passgenaues Angebot bieten zu können. </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.climbing.de/news/sonstiges/vaude-gewinnt-umweltpreis-fuer-unternehmen-2018-54383.html" rel="bookmark" class="td-image-wrap" title="VAUDE gewinnt Umweltpreis für Unternehmen 2018"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Franz Untersteller (baden-württembergischer Umweltminister), Torsten Kamp (VAUDE), Anika Mauz (VAUDE), Antje von Dewitz (VAUDE Geschäftsführerin) (c) VAUDE" title="VAUDE gewinnt Umweltpreis für Unternehmen 2018" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2018/12/vaude-2018-12-09-100x70.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2018/12/vaude-2018-12-09-200x140.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/news/sonstiges/vaude-gewinnt-umweltpreis-fuer-unternehmen-2018-54383.html" rel="bookmark" title="VAUDE gewinnt Umweltpreis für Unternehmen 2018">VAUDE gewinnt Umweltpreis für Unternehmen 2018</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-09T22:02:05+00:00">Dez 9, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.climbing.de/newstyp/events/schlussbericht-der-halls-walls-2018-54376.html" rel="bookmark" class="td-image-wrap" title="Schlussbericht der Halls &#038; Walls 2018"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Halls &amp; Walls 2018 (c) Marco Kost" title="Schlussbericht der Halls &#038; Walls 2018" data-type="image_tag" data-img-url="http://www.climbing.de/wp-content/uploads/2018/12/dav-hw-2018-12-09-03-100x70.jpg" data-img-retina-url="http://www.climbing.de/wp-content/uploads/2018/12/dav-hw-2018-12-09-03-200x140.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.climbing.de/newstyp/events/schlussbericht-der-halls-walls-2018-54376.html" rel="bookmark" title="Schlussbericht der Halls &#038; Walls 2018">Schlussbericht der Halls &#038; Walls 2018</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-09T21:41:37+00:00">Dez 9, 2018</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div id="foot" class="td-container-wrap">
<ul class="footTopics">
<li><a href="/themen">Themen:</a></li>
<li><a href="/themen/a">A</a></li>
<li><a href="/themen/b">B</a></li>
<li><a href="/themen/c">C</a></li>
<li><a href="/themen/d">D</a></li>
<li><a href="/themen/e">E</a></li>
<li><a href="/themen/f">F</a></li>
<li><a href="/themen/g">G</a></li>
<li><a href="/themen/h">H</a></li>
<li><a href="/themen/i">I</a></li>
<li><a href="/themen/j">J</a></li>
<li><a href="/themen/k">K</a></li>
<li><a href="/themen/l">L</a></li>
<li><a href="/themen/m">M</a></li>
<li><a href="/themen/n">N</a></li>
<li><a href="/themen/o">O</a></li>
<li><a href="/themen/p">P</a></li>
<li><a href="/themen/q">Q</a></li>
<li><a href="/themen/r">R</a></li>
<li><a href="/themen/s">S</a></li>
<li><a href="/themen/t">T</a></li>
<li><a href="/themen/u">U</a></li>
<li><a href="/themen/v">V</a></li>
<li><a href="/themen/w">W</a></li>
<li><a href="/themen/x">X</a></li>
<li><a href="/themen/y">Y</a></li>
<li><a href="/themen/z">Z</a></li>
<li><a href="/themen/0-9">#</a></li>
</ul>
</div>
<style>
            #foot { background-color:#333; }
            #foot ul {
                margin: auto;
            }
            .footTopics {
                display: table;
                list-style: outside none none;
                margin: 10px 0;
                width: 90%;
              padding:20px
            }
            #foot ul li {
                list-style: outside none none;
                margin: 0;
            }
            .footTopics li {
                display: table-cell;
            }
            #foot a {
                /* color: #777; */
                color: #fff;
            }
            .footTopics li:first-child a {
                padding-left: 0;
                text-align: left;
            }
            .footTopics a {
                display: block;
                font-weight: bold;
                padding: 5px;
                text-align: center;
            }
            #foot a:hover, #foot a:focus {
/*                color: #c22; */
                color: #fff;
                text-decoration: none;
            }
        </style>
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.climbing.de/"><img src="http://www.climbing.de/wp-content/uploads/2018/12/climbingde_logo_300_100_top.png" alt="Climbing.de" title="Climbing.de" /></a></div><div class="footer-text-wrap">Climbing.de ist eine der ältesten deutschsprachigen Bergsportseiten im Internet.<br /><br />Seit 1998 präsentiert Inhaber Martin Joisten, dessen Texte und Bilder in zahlreichen nationalen und internationalen Publikationen zu finden sind, aktuelle Informationen aus der Welt des Bergsports.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:info@climbing.de">info@climbing.de</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>BELIEBTE SCHLAGWÖRTER</span></h4><div class="tagcloud"><a href="http://www.climbing.de/tag/adidas-rockstars" class="tag-cloud-link tag-link-701 tag-link-position-1" style="font-size: 9.6184971098266pt;" aria-label="adidas ROCKSTARS (15 Einträge)">adidas ROCKSTARS</a>
<a href="http://www.climbing.de/tag/big-wall" class="tag-cloud-link tag-link-605 tag-link-position-2" style="font-size: 13.988439306358pt;" aria-label="Big Wall (54 Einträge)">Big Wall</a>
<a href="http://www.climbing.de/tag/boulder-europameisterschaften" class="tag-cloud-link tag-link-659 tag-link-position-3" style="font-size: 9.4566473988439pt;" aria-label="Boulder Europameisterschaften (14 Einträge)">Boulder Europameisterschaften</a>
<a href="http://www.climbing.de/tag/bouldern" class="tag-cloud-link tag-link-492 tag-link-position-4" style="font-size: 22pt;" aria-label="Bouldern (534 Einträge)">Bouldern</a>
<a href="http://www.climbing.de/tag/boulder-weltcup" class="tag-cloud-link tag-link-533 tag-link-position-5" style="font-size: 15.28323699422pt;" aria-label="Boulder Weltcup (79 Einträge)">Boulder Weltcup</a>
<a href="http://www.climbing.de/tag/boulderweltcup" class="tag-cloud-link tag-link-1419 tag-link-position-6" style="font-size: 11.317919075145pt;" aria-label="Boulderweltcup (25 Einträge)">Boulderweltcup</a>
<a href="http://www.climbing.de/tag/buch" class="tag-cloud-link tag-link-1395 tag-link-position-7" style="font-size: 11.884393063584pt;" aria-label="Buch (29 Einträge)">Buch</a>
<a href="http://www.climbing.de/tag/clean-climbing" class="tag-cloud-link tag-link-548 tag-link-position-8" style="font-size: 14.150289017341pt;" aria-label="Clean Climbing (56 Einträge)">Clean Climbing</a>
<a href="http://www.climbing.de/tag/deutscher-bouldercup" class="tag-cloud-link tag-link-748 tag-link-position-9" style="font-size: 12.208092485549pt;" aria-label="Deutscher Bouldercup (32 Einträge)">Deutscher Bouldercup</a>
<a href="http://www.climbing.de/tag/deutscher-leadcup" class="tag-cloud-link tag-link-602 tag-link-position-10" style="font-size: 11.236994219653pt;" aria-label="Deutscher Leadcup (24 Einträge)">Deutscher Leadcup</a>
<a href="http://www.climbing.de/tag/deutscher-leadcup-jugend" class="tag-cloud-link tag-link-603 tag-link-position-11" style="font-size: 9.2138728323699pt;" aria-label="Deutscher Leadcup Jugend (13 Einträge)">Deutscher Leadcup Jugend</a>
<a href="http://www.climbing.de/tag/eisklettern" class="tag-cloud-link tag-link-507 tag-link-position-12" style="font-size: 14.150289017341pt;" aria-label="Eisklettern (57 Einträge)">Eisklettern</a>
<a href="http://www.climbing.de/tag/eiskletterweltcup" class="tag-cloud-link tag-link-835 tag-link-position-13" style="font-size: 11.64161849711pt;" aria-label="Eiskletterweltcup (27 Einträge)">Eiskletterweltcup</a>
<a href="http://www.climbing.de/tag/el-capitan" class="tag-cloud-link tag-link-1148 tag-link-position-14" style="font-size: 8.8901734104046pt;" aria-label="El Capitan (12 Einträge)">El Capitan</a>
<a href="http://www.climbing.de/tag/epictv" class="tag-cloud-link tag-link-1131 tag-link-position-15" style="font-size: 12.208092485549pt;" aria-label="EpicTV (32 Einträge)">EpicTV</a>
<a href="http://www.climbing.de/tag/expedition" class="tag-cloud-link tag-link-528 tag-link-position-16" style="font-size: 15.202312138728pt;" aria-label="Expedition (76 Einträge)">Expedition</a>
<a href="http://www.climbing.de/tag/free-solo" class="tag-cloud-link tag-link-623 tag-link-position-17" style="font-size: 11.317919075145pt;" aria-label="Free Solo (25 Einträge)">Free Solo</a>
<a href="http://www.climbing.de/tag/hardmoves" class="tag-cloud-link tag-link-957 tag-link-position-18" style="font-size: 9.2138728323699pt;" aria-label="HardMoves (13 Einträge)">HardMoves</a>
<a href="http://www.climbing.de/tag/international-mountain-summit" class="tag-cloud-link tag-link-609 tag-link-position-19" style="font-size: 14.71676300578pt;" aria-label="International Mountain Summit (67 Einträge)">International Mountain Summit</a>
<a href="http://www.climbing.de/tag/interview" class="tag-cloud-link tag-link-622 tag-link-position-20" style="font-size: 15.121387283237pt;" aria-label="Interview (74 Einträge)">Interview</a>
<a href="http://www.climbing.de/tag/ispo" class="tag-cloud-link tag-link-521 tag-link-position-21" style="font-size: 8.8901734104046pt;" aria-label="ISPO (12 Einträge)">ISPO</a>
<a href="http://www.climbing.de/tag/kletterfuehrer" class="tag-cloud-link tag-link-1235 tag-link-position-22" style="font-size: 8.6473988439306pt;" aria-label="Kletterführer (11 Einträge)">Kletterführer</a>
<a href="http://www.climbing.de/tag/klettersteig" class="tag-cloud-link tag-link-635 tag-link-position-23" style="font-size: 8.8901734104046pt;" aria-label="Klettersteig (12 Einträge)">Klettersteig</a>
<a href="http://www.climbing.de/tag/lead-weltcup" class="tag-cloud-link tag-link-584 tag-link-position-24" style="font-size: 13.664739884393pt;" aria-label="Lead Weltcup (49 Einträge)">Lead Weltcup</a>
<a href="http://www.climbing.de/tag/melloblocco" class="tag-cloud-link tag-link-793 tag-link-position-25" style="font-size: 11.965317919075pt;" aria-label="Melloblocco (30 Einträge)">Melloblocco</a>
<a href="http://www.climbing.de/tag/mixed" class="tag-cloud-link tag-link-527 tag-link-position-26" style="font-size: 11.884393063584pt;" aria-label="Mixed (29 Einträge)">Mixed</a>
<a href="http://www.climbing.de/tag/naturschutz" class="tag-cloud-link tag-link-631 tag-link-position-27" style="font-size: 8pt;" aria-label="Naturschutz (9 Einträge)">Naturschutz</a>
<a href="http://www.climbing.de/tag/outdoor-messe" class="tag-cloud-link tag-link-751 tag-link-position-28" style="font-size: 14.150289017341pt;" aria-label="Outdoor Messe (56 Einträge)">Outdoor Messe</a>
<a href="http://www.climbing.de/tag/podcast" class="tag-cloud-link tag-link-1135 tag-link-position-29" style="font-size: 14.878612716763pt;" aria-label="Podcast (70 Einträge)">Podcast</a>
<a href="http://www.climbing.de/tag/powerquest" class="tag-cloud-link tag-link-1134 tag-link-position-30" style="font-size: 14.878612716763pt;" aria-label="Powerquest (70 Einträge)">Powerquest</a>
<a href="http://www.climbing.de/tag/pressemitteilungen" class="tag-cloud-link tag-link-764 tag-link-position-31" style="font-size: 13.421965317919pt;" aria-label="Pressemitteilungen (46 Einträge)">Pressemitteilungen</a>
<a href="http://www.climbing.de/tag/ratgeber" class="tag-cloud-link tag-link-557 tag-link-position-32" style="font-size: 13.745664739884pt;" aria-label="Ratgeber (50 Einträge)">Ratgeber</a>
<a href="http://www.climbing.de/tag/reel-rock-film-tour" class="tag-cloud-link tag-link-722 tag-link-position-33" style="font-size: 8pt;" aria-label="Reel Rock Film Tour (9 Einträge)">Reel Rock Film Tour</a>
<a href="http://www.climbing.de/tag/risknfun" class="tag-cloud-link tag-link-662 tag-link-position-34" style="font-size: 8pt;" aria-label="Risk&#039;n&#039;Fun (9 Einträge)">Risk&#039;n&#039;Fun</a>
<a href="http://www.climbing.de/tag/rock-master" class="tag-cloud-link tag-link-885 tag-link-position-35" style="font-size: 10.104046242775pt;" aria-label="Rock Master (17 Einträge)">Rock Master</a>
<a href="http://www.climbing.de/tag/saac" class="tag-cloud-link tag-link-734 tag-link-position-36" style="font-size: 10.265895953757pt;" aria-label="SAAC (18 Einträge)">SAAC</a>
<a href="http://www.climbing.de/tag/saac-climbing-camp" class="tag-cloud-link tag-link-1342 tag-link-position-37" style="font-size: 8.6473988439306pt;" aria-label="SAAC Climbing Camp (11 Einträge)">SAAC Climbing Camp</a>
<a href="http://www.climbing.de/tag/skibergsteigen" class="tag-cloud-link tag-link-530 tag-link-position-38" style="font-size: 11.479768786127pt;" aria-label="Skibergsteigen (26 Einträge)">Skibergsteigen</a>
<a href="http://www.climbing.de/tag/soul-moves" class="tag-cloud-link tag-link-561 tag-link-position-39" style="font-size: 9.2138728323699pt;" aria-label="Soul Moves (13 Einträge)">Soul Moves</a>
<a href="http://www.climbing.de/tag/speed-climbing" class="tag-cloud-link tag-link-671 tag-link-position-40" style="font-size: 8.6473988439306pt;" aria-label="Speed Climbing (11 Einträge)">Speed Climbing</a>
<a href="http://www.climbing.de/tag/stadtmeisterschaften" class="tag-cloud-link tag-link-693 tag-link-position-41" style="font-size: 10.265895953757pt;" aria-label="Stadtmeisterschaften (18 Einträge)">Stadtmeisterschaften</a>
<a href="http://www.climbing.de/tag/training" class="tag-cloud-link tag-link-664 tag-link-position-42" style="font-size: 10.751445086705pt;" aria-label="Training (21 Einträge)">Training</a>
<a href="http://www.climbing.de/tag/vortrag" class="tag-cloud-link tag-link-536 tag-link-position-43" style="font-size: 11.236994219653pt;" aria-label="Vortrag (24 Einträge)">Vortrag</a>
<a href="http://www.climbing.de/tag/weltmeisterschaften-boulder" class="tag-cloud-link tag-link-539 tag-link-position-44" style="font-size: 11.236994219653pt;" aria-label="Weltmeisterschaften Boulder (24 Einträge)">Weltmeisterschaften Boulder</a>
<a href="http://www.climbing.de/tag/weltmeisterschaften-lead" class="tag-cloud-link tag-link-703 tag-link-position-45" style="font-size: 10.104046242775pt;" aria-label="Weltmeisterschaften Lead (17 Einträge)">Weltmeisterschaften Lead</a></div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_20_5c2de1ca2e68a_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5c2de1ca2e68a"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIEN</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.climbing.de/category/news"><span class="td-cat-name">News</span><span class="td-cat-no">10617</span></a></li><li><a href="http://www.climbing.de/category/news/sportklettern"><span class="td-cat-name">Sportklettern &amp; Bouldern</span><span class="td-cat-no">8730</span></a></li><li><a href="http://www.climbing.de/category/newstyp"><span class="td-cat-name">Newstyp</span><span class="td-cat-no">1763</span></a></li><li><a href="http://www.climbing.de/category/news/wettkampfklettern"><span class="td-cat-name">Wettkampfklettern</span><span class="td-cat-no">1669</span></a></li><li><a href="http://www.climbing.de/category/news/sonstiges"><span class="td-cat-name">Panorama</span><span class="td-cat-no">1592</span></a></li><li><a href="http://www.climbing.de/category/klettergebiete"><span class="td-cat-name">Klettergebiete</span><span class="td-cat-no">1337</span></a></li><li><a href="http://www.climbing.de/category/newstyp/videos"><span class="td-cat-name">Videos</span><span class="td-cat-no">1235</span></a></li><li><a href="http://www.climbing.de/category/personen"><span class="td-cat-name">Personen</span><span class="td-cat-no">666</span></a></li><li><a href="http://www.climbing.de/category/newstyp/events"><span class="td-cat-name">Events</span><span class="td-cat-no">535</span></a></li><li><a href="http://www.climbing.de/category/klettergebiete/deutschland"><span class="td-cat-name">Deutschland</span><span class="td-cat-no">456</span></a></li></ul></div> <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LINK PARTNER</span></h4> <div class="textwidget"><div style="margin-left:10px;">
<a href="http://www.via-ferrata.de/" rel="nofollow" target="_blank" class="external">Klettersteige</a><br />
<a href="https://plus.google.com/113818413057831478080" rel="publisher nofollow" class="external">Google+</a></div>
<p style="text-align:right;"><strong><a href="/service/mediadaten">Hier werben »</a></strong></p>
</div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-794"><a href="http://www.climbing.de/service/ueber-climbing-de">Über Climbing.de</a></li>
<li id="menu-item-791" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-791"><a href="/feed">RSS Feed</a></li>
<li id="menu-item-798" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-798"><a href="http://www.climbing.de/service/mediadaten">Mediadaten</a></li>
<li id="menu-item-43370" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43370"><a href="http://www.climbing.de/service/nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li id="menu-item-788" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-788"><a href="http://www.climbing.de/service/datenschutz">Datenschutz</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-790"><a href="http://www.climbing.de/service/impressum">Impressum</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 1998 - 2019 Climbing.de by Martin Joisten </div>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.climbing.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/www.climbing.de","siteURLq":"http:\/\/www.climbing.de"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>


<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.climbing.de/wp-content/uploads/2018/06/bg-capitan-martin-joisten-1990-wide.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.climbing.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.climbing.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #5a5a5a;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Akzeptieren</a><a href="http://www.climbing.de/service/datenschutz" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Erfahren Sie mehr</a>
</div>
</div>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c2de1ca31876"></textarea>
<div id="td_live_css_uid_1_5c2de1ca31876" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c2de1ca31876');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c2de1ca31876");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>