<!doctype html > <!--[if lt IE 7]><html class="no-js ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9]><html class="no-js ie9 oldie" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Powerquest Podcast: Alexey Rubtsov - Climbing.de</title><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="author" content="Climbing.de Redaktion"><link rel="pingback" href="http://www.climbing.de/xmlrpc.php" /><meta property="og:image" content="http://www.climbing.de/wp-content/uploads/2015/06/powerquest-2015-06-21-quad.jpg" /><link rel="icon" type="image/png" href="http://www.climbing.de/wp-content/uploads/2014/09/climbingde_favicon.png"><meta name="description" content="Nur dreieinhalb Jahre nach seinem sehr späten Einstieg in den Klettersport mit 17 Jahren, gelang ihm die Sensation: In China wurde er 2009 zum Boulderweltmeister gekürt. Nach einer Verletzungspause meldete er sich kürzlich bei der Boulder-EM 2015 in Innsbruck mit souveränen Leistungen zurück."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.climbing.de/news/sportklettern/powerquest-podcast-alexey-rubtsov-46583.html" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Powerquest Podcast: Alexey Rubtsov - Climbing.de" /><meta property="og:description" content="Nur dreieinhalb Jahre nach seinem sehr späten Einstieg in den Klettersport mit 17 Jahren, gelang ihm die Sensation: In China wurde er 2009 zum Boulderweltmeister gekürt. Nach einer Verletzungspause meldete er sich kürzlich bei der Boulder-EM 2015 in Innsbruck mit souveränen Leistungen zurück." /><meta property="og:url" content="http://www.climbing.de/news/sportklettern/powerquest-podcast-alexey-rubtsov-46583.html" /><meta property="og:site_name" content="Climbing.de" /><meta property="article:tag" content="Interview" /><meta property="article:tag" content="Podcast" /><meta property="article:tag" content="Powerquest" /><meta property="article:section" content="Alexey Rubtsov" /><meta property="article:published_time" content="2015-06-21T12:32:27+02:00" /><meta property="article:modified_time" content="2015-06-21T12:35:12+02:00" /><meta property="og:updated_time" content="2015-06-21T12:35:12+02:00" /><meta property="og:image" content="http://www.climbing.de/wp-content/uploads/2015/06/powerquest-2015-06-21-quad.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="652" /><link rel='dns-prefetch' href='//www.climbing.de' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Climbing.de &raquo; Feed" href="http://www.climbing.de/feed" /><link rel="alternate" type="application/rss+xml" title="Climbing.de &raquo; Kommentar-Feed" href="http://www.climbing.de/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Climbing.de &raquo; Powerquest Podcast: Alexey Rubtsov Kommentar-Feed" href="http://www.climbing.de/news/sportklettern/powerquest-podcast-alexey-rubtsov-46583.html/feed" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.climbing.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.climbing.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.climbing.de/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='td-bootstrap-css'  href='http://www.climbing.de/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.3' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://www.climbing.de/wp-content/themes/Newspaper-child/style.css?ver=4.6.3' type='text/css' media='all' /> <script type='text/javascript' src='http://www.climbing.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.climbing.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script> <script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script> <link rel='https://api.w.org/' href='http://www.climbing.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.climbing.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.climbing.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.5" /><link rel='shortlink' href='http://www.climbing.de/?p=46583' /><link rel="alternate" type="application/json+oembed" href="http://www.climbing.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.climbing.de%2Fnews%2Fsportklettern%2Fpowerquest-podcast-alexey-rubtsov-46583.html" /><link rel="alternate" type="text/xml+oembed" href="http://www.climbing.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.climbing.de%2Fnews%2Fsportklettern%2Fpowerquest-podcast-alexey-rubtsov-46583.html&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready(function(){var ajaxRevslider=function(obj){var content="";data={};data.action='revslider_ajax_call_front';data.client_action='get_slider_html';data.token='53a6fe238b';data.type=obj.type;data.id=obj.id;data.aspectratio=obj.aspectratio;jQuery.ajax({type:"post",url:"http://www.climbing.de/wp-admin/admin-ajax.php",dataType:'json',data:data,async:false,success:function(ret,textStatus,XMLHttpRequest){if(ret.success==true)
content=ret.data;},error:function(e){console.log(e);}});return content;};var ajaxRemoveRevslider=function(obj){return jQuery(obj.selector+" .rev_slider").revkill();};var extendessential=setInterval(function(){if(jQuery.fn.tpessential!=undefined){clearInterval(extendessential);if(typeof(jQuery.fn.tpessential.defaults)!=='undefined'){jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});}}},30);});</script>  <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.climbing.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <style>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</style> <script>var td_blocks=[];function td_block(){this.id='';this.block_type=1;this.atts='';this.td_cur_cat='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.is_ajax_running=false;this.header_color='';this.ajax_pagination_infinite_stop='';}
var td_ad_background_click_link="http://www.edelrid.de/";var td_ad_background_click_target="_blank";var td_ajax_url="http://www.climbing.de/wp-admin/admin-ajax.php";var td_get_template_directory_uri="http://www.climbing.de/wp-content/themes/Newspaper";var tds_snap_menu="";var tds_header_style="";var tds_mobile_swipe="";var td_search_url="http://www.climbing.de/search";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top="0";var tds_theme_color_site_wide="#339900";</script> <style type="text/css">.widget_text,.td-a-rec-id-sidebar{margin-bottom:10px}</style><style type="text/css">.td-a-rec-id-header{left:0}.td-a-rec-id-custom_ad_1,#div-gpt-ad-1420381265224-15{left:390px;margin:0px;position:absolute}#billboard{height:0 !important}</style> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/1026743/Button2_Left',[120,60],'div-gpt-ad-1420381265224-0').addService(googletag.pubads());googletag.defineSlot('/1026743/Button2_Right',[120,60],'div-gpt-ad-1420381265224-1').addService(googletag.pubads());googletag.defineSlot('/1026743/Final_Leaderboard',[728,90],'div-gpt-ad-1420381265224-2').addService(googletag.pubads());googletag.defineSlot('/1026743/Final_Rectangle',[300,250],'div-gpt-ad-1420381265224-3').addService(googletag.pubads());googletag.defineSlot('/1026743/Final_Skyscraper',[120,600],'div-gpt-ad-1420381265224-4').addService(googletag.pubads());googletag.defineSlot('/1026743/FullSize_468x60_Oben',[468,60],'div-gpt-ad-1420381265224-5').addService(googletag.pubads());googletag.defineSlot('/1026743/FullSize_468x60_Unten',[468,60],'div-gpt-ad-1420381265224-6').addService(googletag.pubads());googletag.defineSlot('/1026743/HalfPageAd',[300,600],'div-gpt-ad-1420381265224-7').addService(googletag.pubads());googletag.defineSlot('/1026743/HalfPageAdGeo',[300,600],'div-gpt-ad-1420381265224-8').addService(googletag.pubads());googletag.defineSlot('/1026743/HalfPageAdSky',[300,600],'div-gpt-ad-1420381265224-9').addService(googletag.pubads());googletag.defineSlot('/1026743/LayerAd_ROS',[400,400],'div-gpt-ad-1420381265224-10').addService(googletag.pubads());googletag.defineSlot('/1026743/Maxi_Ad',[640,481],'div-gpt-ad-1420381265224-11').addService(googletag.pubads());googletag.defineSlot('/1026743/na_billboard',[[800,250],[970,250]],'div-gpt-ad-1420381265224-12').addService(googletag.pubads());googletag.defineSlot('/1026743/na_leaderboard',[728,90],'div-gpt-ad-1420381265224-13').addService(googletag.pubads());googletag.defineSlot('/1026743/na_rectangle',[[300,600],[300,250]],'div-gpt-ad-1420381265224-14').addService(googletag.pubads());googletag.defineSlot('/1026743/na_skyscraper',[160,600],'div-gpt-ad-1420381265224-15').addService(googletag.pubads());googletag.defineSlot('/1026743/Rectangle_300x250',[300,250],'div-gpt-ad-1420381265224-16').addService(googletag.pubads());googletag.defineSlot('/1026743/Skyscraper_RoS',[120,600],'div-gpt-ad-1420381265224-17').addService(googletag.pubads());googletag.defineSlot('/1026743/Special_Rectangle',[325,80],'div-gpt-ad-1420381265224-18').addService(googletag.pubads());googletag.defineSlot('/1026743/VideoAd',[560,360],'div-gpt-ad-1420381265224-19').addService(googletag.pubads());googletag.defineSlot('/1026743/Special_Rectangle2',[325,80],'div-gpt-ad-1420381265224-20').addService(googletag.pubads());googletag.defineSlot('/1026743/Special_Rectangle3',[325,80],'div-gpt-ad-1420381265224-21').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-923272-7','auto');ga('send','pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><link rel='stylesheet' id='mediaelement-css'  href='http://www.climbing.de/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.climbing.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.5' type='text/css' media='all' /></head><body class="post-template-default single single-post postid-46583 single-format-standard td-boxed-layout powerquest-podcast-alexey-rubtsov single_template_5 wpb-js-composer js-comp-ver-5.1.1 vc_responsive"><div id="ip_page_wrapper"><div id="ip_content_wrapper"><div id="outer-wrap"><div id="inner-wrap"><div id="td-mobile-nav" class="td-transition-content-and-menu"><div class="td-mobile-close"> <a href="#">CLOSE</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow menu-item-361"><a href="http://www.climbing.de/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li><li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a href="#">News</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.climbing.de/category/news/alpin">Alpines &amp; Expeditionen</a></li><li class="menu-item-0"><a href="http://www.climbing.de/category/news/sonstiges">Panorama</a></li><li class="menu-item-0"><a href="http://www.climbing.de/category/news/sportklettern">Sportklettern &amp; Bouldern</a></li><li class="menu-item-0"><a href="http://www.climbing.de/category/news/wettkampfklettern">Wettkampfklettern</a></li></ul></li><li id="menu-item-20567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20567"><a href="http://www.climbing.de/category/newstyp/videos">Videos</a></li><li id="menu-item-46037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46037"><a href="http://www.climbing.de/fotostrecken">Fotos</a></li><li id="menu-item-43340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-43340"><a href="http://www.climbing.de/category/klettergebiete">Klettergebiete</a></li><li id="menu-item-333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-333"><a href="#">Unternehmen &#038; Produkte</a><ul class="sub-menu"><li id="menu-item-43342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43342"><a href="http://www.climbing.de/category/firmen">Unternehmen</a></li><li id="menu-item-43341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43341"><a href="http://www.climbing.de/category/newstyp/produkte">Produkte</a></li></ul></li><li id="menu-item-43365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43365"><a href="http://routen.climbing.de">Routendatenbank</a></li><li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://forum.climbing.de">Forum</a></li><li id="menu-item-43366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43366"><a href="http://www.climbing.de/outdoorshop/#!/klettern">Outdoorshop</a></li></ul></div></div></div><div class="td-header-menu-wrap"><div class="container"><div class="row"><div class="span9"><div class="menu-top-container"><ul id="menu-td_demo_top" class="top-header-menu"><li id="menu-item-795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-795"><a href="http://www.climbing.de/service/ueber-climbing-de">Über Climbing.de</a></li><li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-414"><a href="http://www.climbing.de/service/mediadaten">Mediadaten</a></li><li id="menu-item-43369" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43369"><a href="http://www.climbing.de/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-415"><a href="http://www.climbing.de/service/datenschutz">Datenschutz</a></li><li id="menu-item-417" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-417"><a href="http://www.climbing.de/service/impressum">Impressum</a></li></ul></div></div><div class="span3"><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Log In</a><span class="td-sp td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">Welcome! Login in to your account</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div></div><div id="td-register-div" class="td-dispaly-none"><div class="td-login-panel-title">Register for an account</div> <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required> <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register"><div class="td-login-info-text">A password will be e-mailed to you.</div></div><div id="td-forgot-pass-div" class="td-dispaly-none"><div class="td-login-panel-title">Recover your password</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass"></div></div></div></div></div></div></div><div class="td-header-bg"><div class="container td-logo-rec-wrap"><div class="row"><div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization"> <a itemprop="url" href="http://www.climbing.de"><img width="300" src="http://www.climbing.de/wp-content/uploads/2014/10/climbingde_logo_300_100.jpg" alt=""/></a><meta itemprop="name" content="Climbing.de"></div><div class="span8 td-header-style-1"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"><div class="td-a-rec td-a-rec-id-custom_ad_1  td-rec-hide-on-tp"><div id='div-gpt-ad-1420381265224-15' > <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1420381265224-15');});</script> </div></div><div id='div-gpt-ad-1420381265224-13' style='width:728px; height:90px;'><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1420381265224-13');});</script></div></div></div></div></div></div><div class="td-menu-placeholder"><div class="td-menu-background"><div class="container td-menu-wrap"><div class="row-fluid td-menu-header"><div class="span11"><div class="mobile-logo-wrap"> <a itemprop="url" href="http://www.climbing.de"><img width="300"  src="http://www.climbing.de/wp-content/uploads/2014/10/climbingde_logo_300_100.jpg" alt=""/></a><meta itemprop="name" content="Climbing.de"></div><div id="td-top-mobile-toggle"><ul class="sf-menu"><li> <a href="#"> <span class="menu_icon td-sp td-sp-ico-menu"></span> </a></li></ul></div><div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-361"><a href="http://www.climbing.de/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-340"><a href="#">News</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_593659e4b69ca=new td_block();block_td_uid_1_593659e4b69ca.id="td_uid_1_593659e4b69ca";block_td_uid_1_593659e4b69ca.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"482","show_child_cat":"5"}';block_td_uid_1_593659e4b69ca.td_cur_cat="482";block_td_uid_1_593659e4b69ca.td_column_number="1";block_td_uid_1_593659e4b69ca.block_type="td_mega_menu";block_td_uid_1_593659e4b69ca.post_count="4";block_td_uid_1_593659e4b69ca.found_posts="11766";block_td_uid_1_593659e4b69ca.max_num_pages="2942";block_td_uid_1_593659e4b69ca.header_color="";block_td_uid_1_593659e4b69ca.ajax_pagination_infinite_stop="";td_blocks.push(block_td_uid_1_593659e4b69ca);</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_1_593659e4b69ca" id="sub-cat-td_uid_1_593659e4b69ca-482" data-cat_id="482" data-td_block_id="td_uid_1_593659e4b69ca" href="http://www.climbing.de/category/news">Alle</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_593659e4b69ca" id="sub-cat-td_uid_1_593659e4b69ca-501" data-cat_id="501" data-td_block_id="td_uid_1_593659e4b69ca" href="http://www.climbing.de/category/news/alpin">Alpines &amp; Expeditionen</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_593659e4b69ca" id="sub-cat-td_uid_1_593659e4b69ca-1" data-cat_id="1" data-td_block_id="td_uid_1_593659e4b69ca" href="http://www.climbing.de/category/news/sonstiges">Panorama</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_593659e4b69ca" id="sub-cat-td_uid_1_593659e4b69ca-491" data-cat_id="491" data-td_block_id="td_uid_1_593659e4b69ca" href="http://www.climbing.de/category/news/sportklettern">Sportklettern &amp; Bouldern</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_593659e4b69ca" id="sub-cat-td_uid_1_593659e4b69ca-493" data-cat_id="493" data-td_block_id="td_uid_1_593659e4b69ca" href="http://www.climbing.de/category/news/wettkampfklettern">Wettkampfklettern</a></div></div></div><div id=td_uid_1_593659e4b69ca class="td_block_inner animated fadeInDown"><div class="td_mod_mega_menu"><div class="thumb-wrap"><a href="http://www.climbing.de/news/wettkampfklettern/finale-des-boulderweltcups-2017-in-muenchen-52586.html" rel="bookmark" title="Finale des Boulderweltcups 2017 in München"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/06/bwc-muenchen-2017-06-03-198x143.jpg" alt="David Firnenburg beim Boulderweltcup 2017 in München (c) Marco Kost" title="Finale des Boulderweltcups 2017 in München"/></a></div><div class="item-details"><h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/wettkampfklettern/finale-des-boulderweltcups-2017-in-muenchen-52586.html" rel="bookmark" title="Finale des Boulderweltcups 2017 in München">Finale des Boulderweltcups 2017 in München</a></h4></div></div><div class="td_mod_mega_menu"><div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/videos/video-david-fitzgerald-on-voyager-8b-52584.html" rel="bookmark" title="[VIDEO] David Fitzgerald on &#8222;Voyager&#8220; (8B+)"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/06/youtube_Su3ONpRcZWQ-198x143.jpg" alt="David Fitzgerald on &#039;Voyager&#039; (8B+) (c) Puzzleglass" title="[VIDEO] David Fitzgerald on &#8222;Voyager&#8220; (8B+)"/></a></div><div class="item-details"><h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/videos/video-david-fitzgerald-on-voyager-8b-52584.html" rel="bookmark" title="[VIDEO] David Fitzgerald on &#8222;Voyager&#8220; (8B+)">[VIDEO] David Fitzgerald on &#8222;Voyager&#8220; (8B+)</a></h4></div></div><div class="td_mod_mega_menu"><div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/produkte/330-produkte-stellten-sich-dem-urteil-der-outdoor-industry-award-2017-jury-52582.html" rel="bookmark" title="330 Produkte stellten sich dem Urteil der Outdoor Industry Award 2017 Jury"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/06/outdooraward-2017-06-03-198x143.jpg" alt="Die Outdoor Industry Award 2017 Jury von links: Katrin Bojarski, Textilingenieurin, Deutschland, Chris Townsend, Outdoor Fotograf und Autor, Großbritannien, Frank Wacker, Ausrüstungsredakteur outdoor Magazin, Terje Malum, Einkaufsleiter Outdoor XXL Sport &amp; Villmark, Norwegen, Deutschland, Mireia Miró, Athletin &amp; Managerin des Atomic Skimountaineering Team, Spanien, und Mark Held, Generalsekretär European Outdoor Group, Schweiz" title="330 Produkte stellten sich dem Urteil der Outdoor Industry Award 2017 Jury"/></a></div><div class="item-details"><h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/produkte/330-produkte-stellten-sich-dem-urteil-der-outdoor-industry-award-2017-jury-52582.html" rel="bookmark" title="330 Produkte stellten sich dem Urteil der Outdoor Industry Award 2017 Jury">330 Produkte stellten sich dem Urteil der Outdoor Industry Award 2017 Jury</a></h4></div></div><div class="td_mod_mega_menu"><div class="thumb-wrap"><a href="http://www.climbing.de/news/wettkampfklettern/deutsche-meisterschaft-bouldern-2017-in-berlin-52579.html" rel="bookmark" title="Deutsche Meisterschaft Bouldern 2017 in Berlin"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/06/dav-2017-06-03-198x143.jpg" alt="Die amtierende Deutsche Meisterin Monika Retschy beim Bouldercup 2016 in Hannover. (c) Vertical Axis" title="Deutsche Meisterschaft Bouldern 2017 in Berlin"/></a></div><div class="item-details"><h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/wettkampfklettern/deutsche-meisterschaft-bouldern-2017-in-berlin-52579.html" rel="bookmark" title="Deutsche Meisterschaft Bouldern 2017 in Berlin">Deutsche Meisterschaft Bouldern 2017 in Berlin</a></h4></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_593659e4b69ca" data-td_block_id="td_uid_1_593659e4b69ca"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_593659e4b69ca" data-td_block_id="td_uid_1_593659e4b69ca"></a></div><div class="clearfix"></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-20567"><a href="http://www.climbing.de/category/newstyp/videos">Videos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_593659e4b9f3f=new td_block();block_td_uid_3_593659e4b9f3f.id="td_uid_3_593659e4b9f3f";block_td_uid_3_593659e4b9f3f.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"483","show_child_cat":"5"}';block_td_uid_3_593659e4b9f3f.td_cur_cat="483";block_td_uid_3_593659e4b9f3f.td_column_number="1";block_td_uid_3_593659e4b9f3f.block_type="td_mega_menu";block_td_uid_3_593659e4b9f3f.post_count="5";block_td_uid_3_593659e4b9f3f.found_posts="1136";block_td_uid_3_593659e4b9f3f.max_num_pages="228";block_td_uid_3_593659e4b9f3f.header_color="";block_td_uid_3_593659e4b9f3f.ajax_pagination_infinite_stop="";td_blocks.push(block_td_uid_3_593659e4b9f3f);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_593659e4b9f3f class="td_block_inner animated fadeInDown"><div class="td_mod_mega_menu"><div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/videos/video-david-fitzgerald-on-voyager-8b-52584.html" rel="bookmark" title="[VIDEO] David Fitzgerald on &#8222;Voyager&#8220; (8B+)"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/06/youtube_Su3ONpRcZWQ-198x143.jpg" alt="David Fitzgerald on &#039;Voyager&#039; (8B+) (c) Puzzleglass" title="[VIDEO] David Fitzgerald on &#8222;Voyager&#8220; (8B+)"/></a></div><div class="item-details"><h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/videos/video-david-fitzgerald-on-voyager-8b-52584.html" rel="bookmark" title="[VIDEO] David Fitzgerald on &#8222;Voyager&#8220; (8B+)">[VIDEO] David Fitzgerald on &#8222;Voyager&#8220; (8B+)</a></h4></div></div><div class="td_mod_mega_menu"><div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/videos/video-a-look-inside-tommy-caldwells-gear-shed-52577.html" rel="bookmark" title="[VIDEO] A Look Inside Tommy Caldwell&#8217;s Gear Shed"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/06/youtube_Dx_F-jCNHYQ-198x143.jpg" alt="A Look Inside Tommy Caldwell&#039;s Gear Shed (c) Outside" title="[VIDEO] A Look Inside Tommy Caldwell&#8217;s Gear Shed"/></a></div><div class="item-details"><h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/videos/video-a-look-inside-tommy-caldwells-gear-shed-52577.html" rel="bookmark" title="[VIDEO] A Look Inside Tommy Caldwell&#8217;s Gear Shed">[VIDEO] A Look Inside Tommy Caldwell&#8217;s Gear Shed</a></h4></div></div><div class="td_mod_mega_menu"><div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/videos/video-ronnie-dickson-the-v10-project-52543.html" rel="bookmark" title="[VIDEO] Ronnie Dickson: The V10 Project"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/05/youtube_xq-O0Obc4pQ-V2-198x143.jpg" alt="Ronnie Dickson: The V10 Project (c) Evolv Sports" title="[VIDEO] Ronnie Dickson: The V10 Project"/></a></div><div class="item-details"><h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/videos/video-ronnie-dickson-the-v10-project-52543.html" rel="bookmark" title="[VIDEO] Ronnie Dickson: The V10 Project">[VIDEO] Ronnie Dickson: The V10 Project</a></h4></div></div><div class="td_mod_mega_menu"><div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/videos/video-between-the-devil-and-the-sky-climbing-devils-tower-for-45-years-52507.html" rel="bookmark" title="[VIDEO] Between the Devil and the Sky: Climbing Devils Tower for 45 Years"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/05/youtube_cCv9_Iv-8j8-198x143.jpg" alt="Between the Devil and the Sky: Climbing Devils Tower for 45 Years (c) Great Big Story" title="[VIDEO] Between the Devil and the Sky: Climbing Devils Tower for 45 Years"/></a></div><div class="item-details"><h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/videos/video-between-the-devil-and-the-sky-climbing-devils-tower-for-45-years-52507.html" rel="bookmark" title="[VIDEO] Between the Devil and the Sky: Climbing Devils Tower for 45 Years">[VIDEO] Between the Devil and the Sky: Climbing Devils Tower for 45 Years</a></h4></div></div><div class="td_mod_mega_menu"><div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/videos/video-chris-sharma-und-pol-roca-in-bishop-52493.html" rel="bookmark" title="[VIDEO] Chris Sharma und Pol Roca in Bishop"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/05/youtube_Hs1O2TBWdPk-198x143.jpg" alt="Chris Sharma und Pol Roca in Bishop (c) Sharma Channel" title="[VIDEO] Chris Sharma und Pol Roca in Bishop"/></a></div><div class="item-details"><h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/videos/video-chris-sharma-und-pol-roca-in-bishop-52493.html" rel="bookmark" title="[VIDEO] Chris Sharma und Pol Roca in Bishop">[VIDEO] Chris Sharma und Pol Roca in Bishop</a></h4></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_593659e4b9f3f" data-td_block_id="td_uid_3_593659e4b9f3f"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_593659e4b9f3f" data-td_block_id="td_uid_3_593659e4b9f3f"></a></div><div class="clearfix"></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46037"><a href="http://www.climbing.de/fotostrecken">Fotos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-43340"><a href="http://www.climbing.de/category/klettergebiete">Klettergebiete</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-333"><a href="#">Unternehmen &#038; Produkte</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43342"><a href="http://www.climbing.de/category/firmen">Unternehmen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43341"><a href="http://www.climbing.de/category/newstyp/produkte">Produkte</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43365"><a href="http://routen.climbing.de">Routendatenbank</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268"><a href="http://forum.climbing.de">Forum</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43366"><a href="http://www.climbing.de/outdoorshop/#!/klettern">Outdoorshop</a></li></ul></div></div></div><div class="span1" id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a><div class="dropdown-menu" aria-labelledby="search-button"><form role="search" method="get" class="td-search-form" action="http://www.climbing.de/"><div class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div></div><div class="container" id="billboard"><div id='div-gpt-ad-1420381265224-12'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1420381265224-12');});</script> </div></div><article id="post-46583" class="post-46583 post type-post status-publish format-standard has-post-thumbnail hentry category-alexey-rubtsov category-deutschland category-juergen-reis category-russland category-sportklettern tag-interview tag-podcast tag-powerquest" itemscope itemtype="http://schema.org/Article"><div class="container td-page-wrap"><div class="row"><div class="span12"><div class="td-grid-wrap"><div class="container-fluid"><div class="row-fluid "><div class="span12"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.climbing.de"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in News" class="entry-crumb" itemprop="url" href="http://www.climbing.de/category/news"><span itemprop="title">News</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Sportklettern &amp;amp; Bouldern" class="entry-crumb" itemprop="url" href="http://www.climbing.de/category/news/sportklettern"><span itemprop="title">Sportklettern &amp; Bouldern</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Powerquest Podcast: Alexey Rubtsov">Powerquest Podcast: Alexey Rubtsov</span></div> <header><h1 itemprop="name" class="entry-title">Powerquest Podcast: Alexey Rubtsov</h1><div class="meta-info"><ul class="td-category"><li class="entry-category"><a href="http://www.climbing.de/category/personen/alexey-rubtsov">Alexey Rubtsov</a></li><li class="entry-category"><a href="http://www.climbing.de/category/klettergebiete/deutschland">Deutschland</a></li><li class="entry-category"><a href="http://www.climbing.de/category/personen/juergen-reis">Jürgen Reis</a></li><li class="entry-category"><a href="http://www.climbing.de/category/klettergebiete/russland">Russland</a></li><li class="entry-category"><a href="http://www.climbing.de/category/news/sportklettern">Sportklettern &amp; Bouldern</a></li></ul>            	            	                <time itemprop="dateCreated" class="entry-date updated" datetime="2015-06-21T12:32:27+00:00" >Jun 21, 2015</time><meta itemprop="interactionCount" content="UserComments:1"/><div class="entry-comments-views"></div></div> </header></div></div><div class="row-fluid "><div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage"><p class="td-sub-title">Nur dreieinhalb Jahre nach seinem sehr späten Einstieg in den Klettersport mit 17 Jahren, gelang ihm die Sensation: In China wurde er 2009 zum Boulderweltmeister gekürt. Nach einer Verletzungspause meldete er sich kürzlich bei der Boulder-EM 2015 in Innsbruck mit souveränen Leistungen zurück.</p><div class="td-post-text-content"> <figure id="attachment_46584" style="width: 300px" class="wp-caption alignright"><a href="http://www.climbing.de/news/sportklettern/powerquest-podcast-alexey-rubtsov-46583.html/attachment/powerquest-2015-06-21" rel="attachment wp-att-46584"><img class="lazy lazy-hidden wp-image-46584" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.climbing.de/wp-content/uploads/2015/06/powerquest-2015-06-21-400x400.jpg" alt="Boulderweltmeister Alexey Rubtsov (RUS) (c) Archiv Rubtsov" width="300" height="300" data-lazy-srcset="http://www.climbing.de/wp-content/uploads/2015/06/powerquest-2015-06-21-400x400.jpg 400w, http://www.climbing.de/wp-content/uploads/2015/06/powerquest-2015-06-21-150x150.jpg 150w, http://www.climbing.de/wp-content/uploads/2015/06/powerquest-2015-06-21-700x699.jpg 700w, http://www.climbing.de/wp-content/uploads/2015/06/powerquest-2015-06-21-357x357.jpg 357w, http://www.climbing.de/wp-content/uploads/2015/06/powerquest-2015-06-21-484x483.jpg 484w, http://www.climbing.de/wp-content/uploads/2015/06/powerquest-2015-06-21-210x210.jpg 210w, http://www.climbing.de/wp-content/uploads/2015/06/powerquest-2015-06-21.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="wp-image-46584" src="http://www.climbing.de/wp-content/uploads/2015/06/powerquest-2015-06-21-400x400.jpg" alt="Boulderweltmeister Alexey Rubtsov (RUS) (c) Archiv Rubtsov" width="300" height="300" srcset="http://www.climbing.de/wp-content/uploads/2015/06/powerquest-2015-06-21-400x400.jpg 400w, http://www.climbing.de/wp-content/uploads/2015/06/powerquest-2015-06-21-150x150.jpg 150w, http://www.climbing.de/wp-content/uploads/2015/06/powerquest-2015-06-21-700x699.jpg 700w, http://www.climbing.de/wp-content/uploads/2015/06/powerquest-2015-06-21-357x357.jpg 357w, http://www.climbing.de/wp-content/uploads/2015/06/powerquest-2015-06-21-484x483.jpg 484w, http://www.climbing.de/wp-content/uploads/2015/06/powerquest-2015-06-21-210x210.jpg 210w, http://www.climbing.de/wp-content/uploads/2015/06/powerquest-2015-06-21.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><figcaption class="wp-caption-text">Boulderweltmeister Alexey Rubtsov (RUS) (c) Archiv Rubtsov</figcaption></figure><p>Nach gut 2 Jahren Zwangspause hieß es Top 3 nach dem Semifinale, 6. im Finale bedeutet: Alexey Rubtsov ist erneut in der absoluten Weltelite vertreten.</p><p>Top 3 hieß es nach dem Semifinale, 6. im Finale bedeutet: Alexey Rubtsov ist erneut in der absoluten Weltelite vertreten.</p><ul><li>Wie dem inzwischen 26-jährigen sein anfänglicher, fulminanter Raketenstart glückte?</li><li>Warum nicht unbedingt der stärkste Athlet die Wettkämpfe gewinnt?</li><li>Wie der Akademiker, mit weniger Trainingsaufwand denn je und &#8222;neuen, russischen Systemen&#8220;, spätestens 2016 sogar die derzeitigen Champions Adam Ondra und Jan Hojer auf die Plätze verweisen will?</li><li>Weshalb &#8222;Felsmotivation&#8220; und &#8222;Trainingspartner-Spirit&#8220; für ihn dazugehören?</li><li>Wie, warum und vor allem wann er 15 Griffbalken-Klimmzüge mit über 50 kg (!) Zusatzlast bei nur 64 kg eigenem Kampfgewicht meistert?</li></ul><p>Alle Antworten in seinem ersten Podcast-Interview mit Jürgen Reis.</p><p>Live on tape, topaktuell und inkl. Kletterprofi Sven Albinus samt Gewinnspiel im Abspann.</p><p><strong>Powerquest Postcast: Alexey Rubtsov</strong></p> <!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]--> <audio class="wp-audio-shortcode" id="audio-46583-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://download.power-quest.cc/PQ-podcast510.mp3?_=1" /><a href="http://download.power-quest.cc/PQ-podcast510.mp3" class="external" rel="nofollow">http://download.power-quest.cc/PQ-podcast510.mp3</a></audio></div><div class="clearfix"></div><footer><div class="post-source-via"><div class="post-via"><span>QUELLE</span> <a rel="nofollow" href="http://www.power-quest.cc">Jürgen Reis, Foto: Archiv Alexey Rubtsov</a> <a rel="nofollow" href="http://www.power-quest.cc">www.power-quest.cc</a></div></div><div class="td-social-sharing"><div class="td-tags-and-social-wrapper-box "><ul class="td-tags clearfix"><li><span class="td-tag-black">STICHWÖRTER</span></li><li><a href="http://www.climbing.de/tag/interview">Interview</a></li><li><a href="http://www.climbing.de/tag/podcast">Podcast</a></li><li><a href="http://www.climbing.de/tag/powerquest">Powerquest</a></li></ul></div><div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line"> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Powerquest+Podcast%3A+Alexey+Rubtsov&url=http%3A%2F%2Fwww.climbing.de%2Fnews%2Fsportklettern%2Fpowerquest-podcast-alexey-rubtsov-46583.html&via=Climbing.de" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.climbing.de%2Fnews%2Fsportklettern%2Fpowerquest-podcast-alexey-rubtsov-46583.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.climbing.de/news/sportklettern/powerquest-podcast-alexey-rubtsov-46583.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.climbing.de/news/sportklettern/powerquest-podcast-alexey-rubtsov-46583.html&amp;media=http://www.climbing.de/wp-content/uploads/2015/06/powerquest-2015-06-21-quad.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a></div></div><div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://www.climbing.de/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Vorheriger Artikel</div><a href="http://www.climbing.de/news/alpin/oesterreichischer-alpenverein-fordert-die-oeffnung-von-forststrassen-fuer-mountainbiker-46581.html">Österreichischer Alpenverein fordert die Öffnung von Forststraßen für Mountainbiker</a></div><div class="span6 next-post"><div>Nächster Artikel<img width="6" class="td-retina" src="http://www.climbing.de/wp-content/themes/Newspaper/images/icons/similar-right.png" alt=""/></div><a href="http://www.climbing.de/klettergebiete/oesterreich/risknfun-klettern-2015-naechste-termine-im-grazer-bergland-und-am-peilstein-46594.html">risk'n'fun KLETTERN 2015: Nächste Termine im Grazer Bergland und am Peilstein</a></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.climbing.de/author">Climbing.de Redaktion</a></span></div><meta itemprop="author" content = "Climbing.de Redaktion">    </footer><div class="art-img-text-down similar-articles"><h4 class="block-title"><span>ÄHNLICHE ARTIKEL</span></h4><div class="wpb_row row-fluid"><div class="span6"><div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.climbing.de/klettergebiete/deutschland/powerquest-podcast-udo-neumann-2017-52486.html" rel="bookmark" title="Powerquest Podcast: Udo Neumann (2017)"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/05/udo-neumann-2017-05-01-326x159.jpg" alt="Udo Neumann (c) Archiv Neumann" title="Powerquest Podcast: Udo Neumann (2017)"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/klettergebiete/deutschland/powerquest-podcast-udo-neumann-2017-52486.html" rel="bookmark" title="Powerquest Podcast: Udo Neumann (2017)">Powerquest Podcast: Udo Neumann (2017)</a></h3><div class="meta-info"> <time itemprop="dateCreated" class="entry-date updated" datetime="2017-05-01T14:14:18+00:00" >Mai 1, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"></div></div><meta itemprop="author" content = "Climbing.de Redaktion"></div></div><div class="span6"><div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/events/lets-rock-cancer-die-erste-krebs-outdoor-veranstaltung-mit-kind-kegel-52428.html" rel="bookmark" title="LET&#8217;S ROCK CANCER! Die erste Krebs Outdoor Veranstaltung mit Kind &#038; Kegel"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/04/lrc-2017-04-09-01-326x159.jpg" alt="Petra Thaller (c) Archiv Thaller" title="LET&#8217;S ROCK CANCER! Die erste Krebs Outdoor Veranstaltung mit Kind &#038; Kegel"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/events/lets-rock-cancer-die-erste-krebs-outdoor-veranstaltung-mit-kind-kegel-52428.html" rel="bookmark" title="LET&#8217;S ROCK CANCER! Die erste Krebs Outdoor Veranstaltung mit Kind &#038; Kegel">LET&#8217;S ROCK CANCER! Die erste Krebs Outdoor Veranstaltung mit Kind &#038; Kegel</a></h3><div class="meta-info"> <time itemprop="dateCreated" class="entry-date updated" datetime="2017-04-09T12:07:58+00:00" >Apr 9, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"></div></div><meta itemprop="author" content = "Climbing.de Redaktion"></div></div></div><div class="wpb_row row-fluid"><div class="span6"><div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/events/die-patagonia-worn-wear-tour-2017-52360.html" rel="bookmark" title="Die Patagonia Worn Wear Tour 2017"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/03/patagonia-2017-03-19-02-326x159.jpg" alt="Die Patagonia Worn Wear Tour 2017 (c) Patagonia" title="Die Patagonia Worn Wear Tour 2017"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/events/die-patagonia-worn-wear-tour-2017-52360.html" rel="bookmark" title="Die Patagonia Worn Wear Tour 2017">Die Patagonia Worn Wear Tour 2017</a></h3><div class="meta-info"> <time itemprop="dateCreated" class="entry-date updated" datetime="2017-03-19T11:44:40+00:00" >Mrz 19, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"></div></div><meta itemprop="author" content = "Climbing.de Redaktion"></div></div><div class="span6"><div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.climbing.de/news/wettkampfklettern/neues-logodesign-fuer-dav-kletterwettkaempfe-52351.html" rel="bookmark" title="Neues Logodesign für DAV-Kletterwettkämpfe"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/03/dav-logo-2017-03-11-long3-326x159.jpg" alt="Neues Logodesign für DAV-Kletterwettkämpfe (c) DAV" title="Neues Logodesign für DAV-Kletterwettkämpfe"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/wettkampfklettern/neues-logodesign-fuer-dav-kletterwettkaempfe-52351.html" rel="bookmark" title="Neues Logodesign für DAV-Kletterwettkämpfe">Neues Logodesign für DAV-Kletterwettkämpfe</a></h3><div class="meta-info"> <time itemprop="dateCreated" class="entry-date updated" datetime="2017-03-11T16:51:32+00:00" >Mrz 11, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"></div></div><meta itemprop="author" content = "Climbing.de Redaktion"></div></div></div><div class="wpb_row row-fluid"><div class="span6"><div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.climbing.de/klettergebiete/deutschland/der-dav-alpinkader-nordrhein-westfalen-steht-fest-52262.html" rel="bookmark" title="Der DAV Alpinkader Nordrhein-Westfalen steht fest"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/02/alpinkader-2017-02-22-326x159.jpg" alt="Athleten mit Ausbilder von link nach rechts: David Colling, Sascha Müller, Moritz Krämer, Martin Brückner, Sebastian Sarx, Merlin Mannich, Charly Langbein, Fritz Miller (c) Nicolas Altmaier / Alpinkader NRW" title="Der DAV Alpinkader Nordrhein-Westfalen steht fest"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/klettergebiete/deutschland/der-dav-alpinkader-nordrhein-westfalen-steht-fest-52262.html" rel="bookmark" title="Der DAV Alpinkader Nordrhein-Westfalen steht fest">Der DAV Alpinkader Nordrhein-Westfalen steht fest</a></h3><div class="meta-info"> <time itemprop="dateCreated" class="entry-date updated" datetime="2017-02-22T20:45:02+00:00" >Feb 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"></div></div><meta itemprop="author" content = "Climbing.de Redaktion"></div></div><div class="span6"><div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/events/banff-mountain-film-festival-world-tour-2017-52104.html" rel="bookmark" title="Banff Mountain Film Festival World Tour 2017"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/02/banff-2017-02-05-long-326x159.jpg" alt="Banff Mountain Film Festival World Tour 2017" title="Banff Mountain Film Festival World Tour 2017"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/events/banff-mountain-film-festival-world-tour-2017-52104.html" rel="bookmark" title="Banff Mountain Film Festival World Tour 2017">Banff Mountain Film Festival World Tour 2017</a></h3><div class="meta-info"> <time itemprop="dateCreated" class="entry-date updated" datetime="2017-02-05T12:26:23+00:00" >Feb 5, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"></div></div><meta itemprop="author" content = "Climbing.de Redaktion"></div></div></div></div><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-190"><div id="dsq-comment-header-190" class="dsq-comment-header"> <cite id="dsq-cite-190"> <span id="dsq-author-user-190">Stephan</span> </cite></div><div id="dsq-comment-body-190" class="dsq-comment-body"><div id="dsq-comment-message-190" class="dsq-comment-message"><p>I just heard the podcast&#8230; I guess Alexey ment he does 15 pull ups with 50kg when training. But he does them in 4 sets &#8230;. so something like 5 &#8211; 4 &#8211; 3 &#8211; 3 repetitions. 15 repetitions in a single set with 50kg extraweight is a bit unrealistic with a bodyweight of only 64-68kg, don&#8217;t you think? Seems this was a misunderstanding 😉<br /> Nice interview though!</p></div></div></li></ul></div></div></div><div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="td-a-rec td-a-rec-id-sidebar "><style type="text/css">.td-a-rec-id-custom_ad_3{margin-bottom:0 !important}</style><div id='div-gpt-ad-1420381265224-14' style="margin-top:10px;"> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1420381265224-14');});</script> </div></div><aside class="widget widget_text enhanced-text-widget"><div class="block-title"><span>SITE SPONSORS</span></div><div class="textwidget widget-text"><div class="wp-caption-text" style="text-align:center; padding:5px 0 0 0;"><a target="_blank" rel="nofollow" href="http://www.saac.at/climbing"><img src="/fileadmin/banner/saac-2016-03-31.jpg" title="SAAC: Zweit&auml;gige kostenlose Klettercamps" alt="SAAC: Zweit&auml;gige kostenlose Klettercamps" width="314" height="90"  style="border: 1px solid #000000; height:90px; width:314px;" /></a><br />SAAC: <a rel="nofollow" style="color:#cc0000;" title="SAAC: Zweit&auml;gige kostenlose Klettercamps" target="_blank" href="http://www.saac.at/climbing">Zweit&auml;gige kostenlose Klettercamps</a></div><div class="wp-caption-text" style="text-align:center; padding:5px 0 0 0;"><a target="_blank" rel="nofollow" href="http://www.bergfreunde.de/klettern/"><img src="/fileadmin/banner/bergfreunde_2014_07_23.jpg" title="Der Shop f&uuml;r Kletterausr&uuml;stung" alt="Der Shop f&uuml;r Kletterausr&uuml;stung" width="314" height="90"  style="border: 1px solid #AA0001; height:90px; width:314px;" /></a><br />Bergfreunde.de - Der Shop f&uuml;r <a rel="nofollow" style="color:#cc0000;" title="Der Shop f&uuml;r Kletterausr&uuml;stung" target="_blank" href="http://www.bergfreunde.de/klettern/">Kletterausr&uuml;stung</a></div><p style="text-align:right; margin-top:10px;"><strong><a href="/service/mediadaten">Hier werben &raquo;</a></strong></p></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="block-title"><span>SPONSORED LINKS</span></div><div class="textwidget widget-text"><div style="max-width:325px;"><a target="_blank" rel="nofollow" href="https://www.redchili.de/products/atomyc/"><img style="float:left;width:70px;margin:0 10px 30px 0;" src="/fileadmin/banner/redchili-2016-04-01.jpg" title="ATOMYC: High-End Schuh von Red Chili" alt="ATOMYC: High-End Schuh von Red Chili" /></a><strong><a target="_blank" rel="nofollow" href="https://www.redchili.de/products/atomyc/">ATOMYC: High-End Schuh von Red Chili</a></strong></p><p>Der neue ATOMYC vereint exakt die Eigenschaften, die Boulderer von einem modernen Kletterschuh verlangen.</p><hr /></div><div style="max-width:325px;"><a target="_blank" rel="nofollow" href="http://verbundklettern.de/"><img style="float:left;width:70px;margin:0 10px 30px 0;" src="/fileadmin/banner/kletterhallenverbund_20150504.gif" title="Verbund der Kletteranlagen<br />M&uuml;nchen - Gilching - T&ouml;lz - Freimann" alt="Verbund der Kletteranlagen<br />M&uuml;nchen - Gilching - T&ouml;lz - Freimann" /></a><strong><a target="_blank" rel="nofollow" href="http://verbundklettern.de/">Verbund der Kletteranlagen<br />M&uuml;nchen - Gilching - T&ouml;lz - Freimann</a></strong></p><p>&Uuml;ber 16.000 qm Klettern &amp;  Bouldern<br />Indoor &amp; Outdoor</p><hr /></div><div style="max-width:325px;"><a target="_blank" rel="nofollow" href="http://www.ontopklettern.de"><img style="float:left;width:70px;margin:0 10px 30px 0;" src="/fileadmin/banner/ontopklettern_2013_12_02.gif" title="On Top Klettern" alt="On Top Klettern" /></a><strong><a target="_blank" rel="nofollow" href="http://www.ontopklettern.de">On Top Klettern</a></strong></p><p>Kletteranlagen und mehr f&uuml;r:<br />Freizeit, Sport, Spiel &amp; Therapie.<br />Jetzt mit neuem Online-Shop und versandkostenfreier Lieferung.</p><hr /></div><div style="max-width:325px;"><div><a target="_blank" rel="nofollow" href="http://www.outdoorconsulting.de/"><img src="/fileadmin/banner/walltopia-2016-02-07.jpg" title="Walltopia Vertrieb Deutschland" alt="Walltopia Vertrieb Deutschland" /></a></p><hr /></div><p style="text-align:right;"><strong><a href="/service/mediadaten">Hier werben &raquo;</a></strong></p></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-p"></div><aside class="widget widget_text"><div class="block-title"><span>EPIC TV</span></div><div class="textwidget"><script>(function(d){if(d.getElementById('epictv-js-partner-embed'))return;var s=d.createElement('script'),f=d.getElementsByTagName('script')[0];s.id='epictv-js-partner-embed';s.src="//www.epictv.com/partner/embed.js";f.parentNode.insertBefore(s,f);}(document));</script> <div style="margin:auto;" class="epictv-embed" data-width="300" data-height="625" data-href="http://www.epictv.com/content/climbingde&partner=climbingde"></div></div> </aside><aside class="widget widget_text enhanced-text-widget"><div class="block-title"><span>ANZEIGE</span></div><div class="textwidget widget-text"><center><a href="http://www.bergfreunde-partner.de/banner/dynamisch/dyn.php" title="Bergfreunde.de - Ausrüstung für Klettern, Bergsport und Outdoor" rel="nofollow" target="_blank"><img src="http://www.bergfreunde-partner.de/banner/bergfreunde300.jpg" alt="Bergfreunde.de - Ausrüstung für Klettern, Bergsport und Outdoor" border="0"></a><img src="http://partner.bergfreunde.de/go.cgi?pid=101&wmid=182&cpid=1&prid=1&view=1" height="1" width="1" border="0" /></center><style>.widget_text ul{list-style:none}</style><div class="wpb_row row-fluid" style="margin:15px 0;"><div class="span12 wpb_column column_container"><div class="wpb_wrapper"><div class="wpb_tabs wpb_content_element" data-interval="0"><div class="wpb_wrapper wpb_tour_tabs_wrapper ui-tabs vc_clearfix"><ul class="wpb_tabs_nav ui-tabs-nav vc_clearfix"><li><a href="#tab-1422103781-1-650">ROUTEN-DB</a></li><li><a href="#tab-1422103781-2-360">FORUM</a></li></ul><div id="tab-1422103781-1-650" class="wpb_tab ui-tabs-panel wpb_ui-tabs-hide vc_clearfix"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><table><tr><td style="padding-right:5px;"><a target="_top" href="http://routen.climbing.de/neu_comment.php3?Tab=Goettinger_Wald&amp;Go=more_eintrag_view">Göttinger Wald</a></td><td> &raquo; <a target="_top" href="http://routen.climbing.de/more.php3?Tab=Goettinger_Wald&amp;ID=48&amp;Go=more&amp;Foto=No" title="Neuer Kommentar zu &quot;Broiler-Hangel&quot;">Broiler-Hangel</a></td></tr><tr><td style="padding-right:5px;"><a target="_top" href="http://routen.climbing.de/neu_comment.php3?Tab=Elbsandstein&amp;Go=more_eintrag_view">Elbsandstein</a></td><td> &raquo; <a target="_top" href="http://routen.climbing.de/more.php3?Tab=Elbsandstein&amp;ID=7831&amp;Go=more&amp;Foto=No" title="Neuer Kommentar zu &quot;Ostriß&quot;">Ostriß</a></td></tr><tr><td style="padding-right:5px;"><a target="_top" href="http://routen.climbing.de/neu_comment.php3?Tab=Frankenjura&amp;Go=more_eintrag_view">Frankenjura</a></td><td> &raquo; <a target="_top" href="http://routen.climbing.de/more.php3?Tab=Frankenjura&amp;ID=8515&amp;Go=more&amp;Foto=No" title="Neuer Kommentar zu &quot;Ballermann&quot;">Ballermann</a></td></tr><tr><td style="padding-right:5px;"><a target="_top" href="http://routen.climbing.de/neu_comment.php3?Tab=Elbsandstein&amp;Go=more_eintrag_view">Elbsandstein</a></td><td> &raquo; <a target="_top" href="http://routen.climbing.de/more.php3?Tab=Elbsandstein&amp;ID=7082&amp;Go=more&amp;Foto=No" title="Neuer Kommentar zu &quot;Wandvariante&quot;">Wandvariante</a></td></tr><tr><td style="padding-right:5px;"><a target="_top" href="http://routen.climbing.de/neu_comment.php3?Tab=Elbsandstein&amp;Go=more_eintrag_view">Elbsandstein</a></td><td> &raquo; <a target="_top" href="http://routen.climbing.de/more.php3?Tab=Elbsandstein&amp;ID=9129&amp;Go=more&amp;Foto=No" title="Neuer Kommentar zu &quot;Rißvariante&quot;">Rißvariante</a></td></tr><tr><td style="padding-right:5px;"><a target="_top" href="http://routen.climbing.de/neu_comment.php3?Tab=Elbsandstein&amp;Go=more_eintrag_view">Elbsandstein</a></td><td> &raquo; <a target="_top" href="http://routen.climbing.de/more.php3?Tab=Elbsandstein&amp;ID=9130&amp;Go=more&amp;Foto=No" title="Neuer Kommentar zu &quot;Loblied&quot;">Loblied</a></td></tr><tr><td style="padding-right:5px;"><a target="_top" href="http://routen.climbing.de/neu_comment.php3?Tab=Elbsandstein&amp;Go=more_eintrag_view">Elbsandstein</a></td><td> &raquo; <a target="_top" href="http://routen.climbing.de/more.php3?Tab=Elbsandstein&amp;ID=9136&amp;Go=more&amp;Foto=No" title="Neuer Kommentar zu &quot;Dachvariante&quot;">Dachvariante</a></td></tr></table></div></div></div><div id="tab-1422103781-2-360" class="wpb_tab ui-tabs-panel wpb_ui-tabs-hide vc_clearfix"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><p>&raquo; <a target="_top" title="Die beste/schlechteste Boulderhalle aller Zeiten?" href="http://forum.climbing.de/viewtopic.php?start=0&amp;sd=d&amp;t=16203">Die beste/schlechteste Boulderhalle aller Zeiten</a><br /> &raquo; <a target="_top" title="Spanien: DWS bei El Chorro / Lake Gualdehorce (Andalusien)" href="http://forum.climbing.de/viewtopic.php?start=0&amp;sd=d&amp;t=16603">Spanien: DWS bei El Chorro / Lake Gualdehorce (A</a><br /> &raquo; <a target="_top" title="Wenn ich Ringfinger belaste, zieht es im Handgelenk/Unterarm" href="http://forum.climbing.de/viewtopic.php?start=0&amp;sd=d&amp;t=16599">Wenn ich Ringfinger belaste, zieht es im Handgel</a><br /> &raquo; <a target="_top" title="Wenn ich Ringfinger belaste, zieht es im Handgelenk/Unterarm" href="http://forum.climbing.de/viewtopic.php?start=0&amp;sd=d&amp;t=16599">Wenn ich Ringfinger belaste, zieht es im Handgel</a><br /> &raquo; <a target="_top" title="Wenn ich Ringfinger belaste, zieht es im Handgelenk/Unterarm" href="http://forum.climbing.de/viewtopic.php?start=0&amp;sd=d&amp;t=16599">Wenn ich Ringfinger belaste, zieht es im Handgel</a><br /> &raquo; <a target="_top" title="" href="http://forum.climbing.de/viewtopic.php?start=0&amp;sd=d&amp;t=16601">Sainte Maxime - Saint Raphaël</a><br /> &raquo; <a target="_top" title="Wenn ich Ringfinger belaste, zieht es im Handgelenk/Unterarm" href="http://forum.climbing.de/viewtopic.php?start=0&amp;sd=d&amp;t=16599">Wenn ich Ringfinger belaste, zieht es im Handgel</a></p></div></div></div></div></div></div></div></div> <script type='text/javascript' src='/wp-content/plugins/js_composer/assets/js/js_composer_front.js?ver=4.3.5'></script> <script type='text/javascript' src='/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script> <script type='text/javascript' src='/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script> <script type='text/javascript' src='/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.2'></script> <script type='text/javascript' src='/wp-content/plugins/js_composer/assets/lib/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.js?ver=4.3.5'></script> </div></aside><div class="td_block_wrap td-social-wrap td-social-wrap-64"><h4 class="block-title"><span >SOCIAL MEDIA</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.facebook.com/pages/Climbingde/70653350618"><span class="td-social-s1-64 td-s-s-64-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://plus.google.com/113818413057831478080/posts"><span class="td-social-s1-64 td-s-s-64-googleplus"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://twitter.com/climbingde"><span class="td-social-s1-64 td-s-s-64-twitter"></span></a></span></div></div><script>var block_td_uid_5_593659e4cd377=new td_block();block_td_uid_5_593659e4cd377.id="td_uid_5_593659e4cd377";block_td_uid_5_593659e4cd377.atts='{"category_id":"","category_ids":"498,552","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"5","offset":"","header_color":"#","header_text_color":"#","custom_title":"TIPP DER REDAKTION","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":""}';block_td_uid_5_593659e4cd377.td_cur_cat="";block_td_uid_5_593659e4cd377.td_column_number="1";block_td_uid_5_593659e4cd377.block_type="1";block_td_uid_5_593659e4cd377.post_count="5";block_td_uid_5_593659e4cd377.found_posts="643";block_td_uid_5_593659e4cd377.max_num_pages="129";block_td_uid_5_593659e4cd377.header_color="#";block_td_uid_5_593659e4cd377.ajax_pagination_infinite_stop="";td_blocks.push(block_td_uid_5_593659e4cd377);</script><div class="td_block_wrap td_block1"><h4 class="block-title"><a href="http://www.climbing.de/category/newstyp/featured">TIPP DER REDAKTION</a></h4><style>.ui-sctd_uid_5_593659e4cd377 .cur-sub-cat{color:# !important}</style><div id=td_uid_5_593659e4cd377 class="td_block_inner"><div class="td_mod2 td_mod_wrap " itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/events/marmot-frankenjura-kletterfestival-2017-sonne-klettern-festival-52623.html" rel="bookmark" title="Marmot-Frankenjura-Kletterfestival 2017: Sonne – Klettern &#8211; Festival"><img width="326" height="235" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/06/kletterfestival-2017-06-03-15-326x235.jpg" alt="Marmot-Frankenjura-Kletterfestival 2017: Sonne – Klettern - Festival" title="Marmot-Frankenjura-Kletterfestival 2017: Sonne – Klettern &#8211; Festival"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/events/marmot-frankenjura-kletterfestival-2017-sonne-klettern-festival-52623.html" rel="bookmark" title="Marmot-Frankenjura-Kletterfestival 2017: Sonne – Klettern &#8211; Festival">Marmot-Frankenjura-Kletterfestival 2017: Sonne – Klettern &#8211; Festival</a></h3><div class="meta-info"> <time itemprop="dateCreated" class="entry-date updated" datetime="2017-06-03T13:16:08+00:00" >Jun 3, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"></div></div><div class="td-post-text-excerpt"> Perfekte Wetterbedingungen lockten die Sportler über das verlängerte Wochenende zum großen Klettertreffen ins herrliche Königsteiner Naturbad. Schon am Mittwochabend begann sich die frisch gemähte Liegewiese mit den ersten Zelten zu füllen.</div><meta itemprop="author" content = "Climbing.de Redaktion"></div><div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.climbing.de/news/alpin/kilian-jornet-besteigt-den-mount-everest-in-rekordzeit-52567.html" rel="bookmark" title="Kilian Jornet besteigt den Mount Everest in Rekordzeit"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/05/kilianjornet-2017-05-26-long-100x65.jpg" alt="Kilian Jornet besteigt den Mount Everest in Rekordzeit (c) Kilian Jornet, SUUNTO" title="Kilian Jornet besteigt den Mount Everest in Rekordzeit"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/alpin/kilian-jornet-besteigt-den-mount-everest-in-rekordzeit-52567.html" rel="bookmark" title="Kilian Jornet besteigt den Mount Everest in Rekordzeit">Kilian Jornet besteigt den Mount Everest in Rekordzeit</a></h3><div class="meta-info"> <time itemprop="dateCreated" class="entry-date updated" datetime="2017-05-26T10:24:30+00:00" >Mai 26, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div><meta itemprop="author" content = "Climbing.de Redaktion"></div><div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.climbing.de/news/sportklettern/freie-begehung-der-muir-wall-am-el-capitan-52509.html" rel="bookmark" title="Freie Begehung der Muir Wall am El Capitan"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/05/muir-wall-2017-05-07-12-100x65.jpg" alt="Freie Begehung der Muir Wall am El Capitan (c) Silvan Schüpbach, Dimitri Vogt" title="Freie Begehung der Muir Wall am El Capitan"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/sportklettern/freie-begehung-der-muir-wall-am-el-capitan-52509.html" rel="bookmark" title="Freie Begehung der Muir Wall am El Capitan">Freie Begehung der Muir Wall am El Capitan</a></h3><div class="meta-info"> <time itemprop="dateCreated" class="entry-date updated" datetime="2017-05-07T15:18:41+00:00" >Mai 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div><meta itemprop="author" content = "Climbing.de Redaktion"></div><div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.climbing.de/news/alpin/ueli-steck-toedlich-am-mount-everest-verunglueckt-52480.html" rel="bookmark" title="Ueli Steck tödlich am Mount Everest verunglückt"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/04/steck-2017-04-30-01-100x65.jpg" alt="Ueli Steck tödlich am Mount Everest verunglückt (c) Archiv Steck" title="Ueli Steck tödlich am Mount Everest verunglückt"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/alpin/ueli-steck-toedlich-am-mount-everest-verunglueckt-52480.html" rel="bookmark" title="Ueli Steck tödlich am Mount Everest verunglückt">Ueli Steck tödlich am Mount Everest verunglückt</a></h3><div class="meta-info"> <time itemprop="dateCreated" class="entry-date updated" datetime="2017-04-30T13:44:43+00:00" >Apr 30, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div><meta itemprop="author" content = "Climbing.de Redaktion"></div><div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.climbing.de/news/sportklettern/yoga-klettern-zentriert-geerdet-in-luftigen-hoehen-52477.html" rel="bookmark" title="Yoga &#038; Klettern: Zentriert &#038; geerdet in luftigen Höhen"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/04/yoga-2017-04-22-06-100x65.jpg" alt="Yoga &amp; Klettern: Zentriert &amp; geerdet in luftigen Höhen (c) Eleonora Raggi" title="Yoga &#038; Klettern: Zentriert &#038; geerdet in luftigen Höhen"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/sportklettern/yoga-klettern-zentriert-geerdet-in-luftigen-hoehen-52477.html" rel="bookmark" title="Yoga &#038; Klettern: Zentriert &#038; geerdet in luftigen Höhen">Yoga &#038; Klettern: Zentriert &#038; geerdet in luftigen Höhen</a></h3><div class="meta-info"> <time itemprop="dateCreated" class="entry-date updated" datetime="2017-04-22T19:56:53+00:00" >Apr 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div><meta itemprop="author" content = "Climbing.de Redaktion"></div></div></div></div></div></div></div></div></div></div> </article><div class="td-footer-wrap"><div class="container"><div id="foot"><ul class="footTopics"><li><a href="/themen">Themen:</a></li><li><a href="/themen/a">A</a></li><li><a href="/themen/b">B</a></li><li><a href="/themen/c">C</a></li><li><a href="/themen/d">D</a></li><li><a href="/themen/e">E</a></li><li><a href="/themen/f">F</a></li><li><a href="/themen/g">G</a></li><li><a href="/themen/h">H</a></li><li><a href="/themen/i">I</a></li><li><a href="/themen/j">J</a></li><li><a href="/themen/k">K</a></li><li><a href="/themen/l">L</a></li><li><a href="/themen/m">M</a></li><li><a href="/themen/n">N</a></li><li><a href="/themen/o">O</a></li><li><a href="/themen/p">P</a></li><li><a href="/themen/q">Q</a></li><li><a href="/themen/r">R</a></li><li><a href="/themen/s">S</a></li><li><a href="/themen/t">T</a></li><li><a href="/themen/u">U</a></li><li><a href="/themen/v">V</a></li><li><a href="/themen/w">W</a></li><li><a href="/themen/x">X</a></li><li><a href="/themen/y">Y</a></li><li><a href="/themen/z">Z</a></li><li><a href="/themen/0-9">#</a></li></ul></div><style>#foot{background-color:#333}#foot ul{margin:auto}.footTopics{display:table;list-style:outside none none;margin:10px 0;width:90%;padding:20px}#foot ul li{list-style:outside none none;margin:0}.footTopics li{display:table-cell}#foot a{color:#fff}.footTopics li:first-child a{padding-left:0;text-align:left}.footTopics a{display:block;font-weight:bold;padding:5px;text-align:center}#foot a:hover, #foot a:focus{color:#fff;text-decoration:none}</style><div class="row"><div class="span12"><div class="td-grid-wrap"><div class="container-fluid"><div class="wpb_row row-fluid "><div class="span4 wpb_column column_container"><div class="footer-logo-wrap"><img class="td-retina-data" src="http://www.climbing.de/wp-content/uploads/img/climbingde_logo_300_100_top.png" data-retina="http://www.climbing.de/wp-content/uploads/img/climbingde_logo_300_100_top.png" alt=""/></div><div class="footer-text-wrap">Climbing.de ist eine der ältesten deutschsprachigen Bergsportseiten im Internet.</div><div class="footer-text-wrap">Seit 1998 präsentiert Inhaber Martin Joisten, dessen Texte und Bilder in zahlreichen nationalen und internationalen Publikationen zu finden sind, aktuelle Informationen aus der Welt des Bergsports.</div><div class="footer-email-wrap">Kontaktiere uns: <a href="mailto:info@climbing.de">info@climbing.de</a></div></div><div class="span4 wpb_column column_container"> <aside class="widget widget_tag_cloud"><div class="block-title"><span>BELIEBTE SCHLAGWORTE</span></div><div class="tagcloud"><a href='http://www.climbing.de/tag/8a-nu' class='tag-link-1107 tag-link-position-1' title='2.292 Themen' style='font-size: 21.257142857143pt;'>8a.nu</a> <a href='http://www.climbing.de/tag/adidas-rockstars' class='tag-link-701 tag-link-position-2' title='12 Themen' style='font-size: 8.4pt;'>adidas ROCKSTARS</a> <a href='http://www.climbing.de/tag/big-wall' class='tag-link-605 tag-link-position-3' title='54 Themen' style='font-size: 12pt;'>Big Wall</a> <a href='http://www.climbing.de/tag/boulder-europameisterschaften' class='tag-link-659 tag-link-position-4' title='13 Themen' style='font-size: 8.6285714285714pt;'>Boulder Europameisterschaften</a> <a href='http://www.climbing.de/tag/bouldern' class='tag-link-492 tag-link-position-5' title='512 Themen' style='font-size: 17.542857142857pt;'>Bouldern</a> <a href='http://www.climbing.de/tag/boulderweltcup' class='tag-link-1419 tag-link-position-6' title='23 Themen' style='font-size: 9.9428571428571pt;'>Boulderweltcup</a> <a href='http://www.climbing.de/tag/boulder-weltcup' class='tag-link-533 tag-link-position-7' title='77 Themen' style='font-size: 12.857142857143pt;'>Boulder Weltcup</a> <a href='http://www.climbing.de/tag/buch' class='tag-link-1395 tag-link-position-8' title='14 Themen' style='font-size: 8.8pt;'>Buch</a> <a href='http://www.climbing.de/tag/clean-climbing' class='tag-link-548 tag-link-position-9' title='51 Themen' style='font-size: 11.885714285714pt;'>Clean Climbing</a> <a href='http://www.climbing.de/tag/deutscher-bouldercup' class='tag-link-748 tag-link-position-10' title='32 Themen' style='font-size: 10.742857142857pt;'>Deutscher Bouldercup</a> <a href='http://www.climbing.de/tag/deutscher-leadcup' class='tag-link-602 tag-link-position-11' title='24 Themen' style='font-size: 10.057142857143pt;'>Deutscher Leadcup</a> <a href='http://www.climbing.de/tag/deutscher-leadcup-jugend' class='tag-link-603 tag-link-position-12' title='13 Themen' style='font-size: 8.6285714285714pt;'>Deutscher Leadcup Jugend</a> <a href='http://www.climbing.de/tag/eisklettern' class='tag-link-507 tag-link-position-13' title='56 Themen' style='font-size: 12.114285714286pt;'>Eisklettern</a> <a href='http://www.climbing.de/tag/eiskletterweltcup' class='tag-link-835 tag-link-position-14' title='25 Themen' style='font-size: 10.114285714286pt;'>Eiskletterweltcup</a> <a href='http://www.climbing.de/tag/el-capitan' class='tag-link-1148 tag-link-position-15' title='12 Themen' style='font-size: 8.4pt;'>El Capitan</a> <a href='http://www.climbing.de/tag/epictv' class='tag-link-1131 tag-link-position-16' title='32 Themen' style='font-size: 10.742857142857pt;'>EpicTV</a> <a href='http://www.climbing.de/tag/eure-news' class='tag-link-1110 tag-link-position-17' title='252 Themen' style='font-size: 15.771428571429pt;'>Eure News</a> <a href='http://www.climbing.de/tag/expedition' class='tag-link-528 tag-link-position-18' title='76 Themen' style='font-size: 12.857142857143pt;'>Expedition</a> <a href='http://www.climbing.de/tag/free-solo' class='tag-link-623 tag-link-position-19' title='20 Themen' style='font-size: 9.6pt;'>Free Solo</a> <a href='http://www.climbing.de/tag/hardmoves' class='tag-link-957 tag-link-position-20' title='13 Themen' style='font-size: 8.6285714285714pt;'>HardMoves</a> <a href='http://www.climbing.de/tag/international-mountain-summit' class='tag-link-609 tag-link-position-21' title='59 Themen' style='font-size: 12.228571428571pt;'>International Mountain Summit</a> <a href='http://www.climbing.de/tag/interview' class='tag-link-622 tag-link-position-22' title='60 Themen' style='font-size: 12.285714285714pt;'>Interview</a> <a href='http://www.climbing.de/tag/ispo' class='tag-link-521 tag-link-position-23' title='11 Themen' style='font-size: 8.2285714285714pt;'>ISPO</a> <a href='http://www.climbing.de/tag/klettersteig' class='tag-link-635 tag-link-position-24' title='12 Themen' style='font-size: 8.4pt;'>Klettersteig</a> <a href='http://www.climbing.de/tag/lead-weltcup' class='tag-link-584 tag-link-position-25' title='40 Themen' style='font-size: 11.257142857143pt;'>Lead Weltcup</a> <a href='http://www.climbing.de/tag/melloblocco' class='tag-link-793 tag-link-position-26' title='30 Themen' style='font-size: 10.571428571429pt;'>Melloblocco</a> <a href='http://www.climbing.de/tag/mixed' class='tag-link-527 tag-link-position-27' title='29 Themen' style='font-size: 10.514285714286pt;'>Mixed</a> <a href='http://www.climbing.de/tag/outdoor-messe' class='tag-link-751 tag-link-position-28' title='55 Themen' style='font-size: 12.057142857143pt;'>Outdoor Messe</a> <a href='http://www.climbing.de/tag/planetfear' class='tag-link-1113 tag-link-position-29' title='1.416 Themen' style='font-size: 20.057142857143pt;'>PlanetFear</a> <a href='http://www.climbing.de/tag/podcast' class='tag-link-1135 tag-link-position-30' title='57 Themen' style='font-size: 12.114285714286pt;'>Podcast</a> <a href='http://www.climbing.de/tag/powerquest' class='tag-link-1134 tag-link-position-31' title='57 Themen' style='font-size: 12.114285714286pt;'>Powerquest</a> <a href='http://www.climbing.de/tag/pressemitteilungen' class='tag-link-764 tag-link-position-32' title='46 Themen' style='font-size: 11.6pt;'>Pressemitteilungen</a> <a href='http://www.climbing.de/tag/ratgeber' class='tag-link-557 tag-link-position-33' title='49 Themen' style='font-size: 11.771428571429pt;'>Ratgeber</a> <a href='http://www.climbing.de/tag/rock-master' class='tag-link-885 tag-link-position-34' title='17 Themen' style='font-size: 9.2571428571429pt;'>Rock Master</a> <a href='http://www.climbing.de/tag/saac' class='tag-link-734 tag-link-position-35' title='16 Themen' style='font-size: 9.0857142857143pt;'>SAAC</a> <a href='http://www.climbing.de/tag/saac-climbing-camp' class='tag-link-1342 tag-link-position-36' title='10 Themen' style='font-size: 8pt;'>SAAC Climbing Camp</a> <a href='http://www.climbing.de/tag/skibergsteigen' class='tag-link-530 tag-link-position-37' title='26 Themen' style='font-size: 10.228571428571pt;'>Skibergsteigen</a> <a href='http://www.climbing.de/tag/soul-moves' class='tag-link-561 tag-link-position-38' title='13 Themen' style='font-size: 8.6285714285714pt;'>Soul Moves</a> <a href='http://www.climbing.de/tag/speed-climbing' class='tag-link-671 tag-link-position-39' title='11 Themen' style='font-size: 8.2285714285714pt;'>Speed Climbing</a> <a href='http://www.climbing.de/tag/stadtmeisterschaften' class='tag-link-693 tag-link-position-40' title='17 Themen' style='font-size: 9.2571428571429pt;'>Stadtmeisterschaften</a> <a href='http://www.climbing.de/tag/training' class='tag-link-664 tag-link-position-41' title='20 Themen' style='font-size: 9.6pt;'>Training</a> <a href='http://www.climbing.de/tag/ukclimbing' class='tag-link-1112 tag-link-position-42' title='3.084 Themen' style='font-size: 22pt;'>UKClimbing</a> <a href='http://www.climbing.de/tag/vortrag' class='tag-link-536 tag-link-position-43' title='24 Themen' style='font-size: 10.057142857143pt;'>Vortrag</a> <a href='http://www.climbing.de/tag/weltmeisterschaften-boulder' class='tag-link-539 tag-link-position-44' title='21 Themen' style='font-size: 9.7142857142857pt;'>Weltmeisterschaften Boulder</a> <a href='http://www.climbing.de/tag/weltmeisterschaften-lead' class='tag-link-703 tag-link-position-45' title='14 Themen' style='font-size: 8.8pt;'>Weltmeisterschaften Lead</a></div> </aside></div><div class="span4 wpb_column column_container"><div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >BELIEBTE KATEGORIEN</span></h4><ul><li><a href="http://www.climbing.de/category/news">News<span class="td-cat-no">10615</span></a></li><li><a href="http://www.climbing.de/category/news/sportklettern">Sportklettern &amp; Bouldern<span class="td-cat-no">8610</span></a></li><li><a href="http://www.climbing.de/category/news/wettkampfklettern">Wettkampfklettern<span class="td-cat-no">1610</span></a></li><li><a href="http://www.climbing.de/category/news/sonstiges">Panorama<span class="td-cat-no">1532</span></a></li><li><a href="http://www.climbing.de/category/klettergebiete">Klettergebiete<span class="td-cat-no">1337</span></a></li><li><a href="http://www.climbing.de/category/newstyp/videos">Videos<span class="td-cat-no">1136</span></a></li><li><a href="http://www.climbing.de/category/personen">Personen<span class="td-cat-no">662</span></a></li><li><a href="http://www.climbing.de/category/newstyp/events">Events<span class="td-cat-no">494</span></a></li><li><a href="http://www.climbing.de/category/klettergebiete/deutschland">Deutschland<span class="td-cat-no">445</span></a></li><li><a href="http://www.climbing.de/category/organisationen/deutscher-alpenverein">Deutscher Alpenverein<span class="td-cat-no">400</span></a></li></ul></div> <aside class="widget widget_text"><div class="block-title"><span>LINK PARTNER</span></div><div class="textwidget"><div style="margin-left:10px;"> <a href="http://www.via-ferrata.de/" rel="nofollow" target="_blank" class="external">Klettersteige</a><br /> <a href="https://plus.google.com/113818413057831478080" rel="publisher nofollow" class="external">Google+</a></div><p style="text-align:right;"><strong><a href="/service/mediadaten">Hier werben »</a></strong></p></div> </aside></div></div></div></div></div></div></div></div><div class="td-sub-footer-wrap"><div class="container "><div class="row"><div class="span12"><div class="td-grid-wrap"><div class="container-fluid"><div class="row-fluid "><div class="span4 td-sub-footer-copy"> &copy; Copyright 1998 - 2017 Climbing.de by Martin Joisten</div><div class="span8 td-sub-footer-menu"><div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class=""><li id="menu-item-794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-794"><a href="http://www.climbing.de/service/ueber-climbing-de">Über Climbing.de</a></li><li id="menu-item-791" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-791"><a href="/feed">RSS Feed</a></li><li id="menu-item-798" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-798"><a href="http://www.climbing.de/service/mediadaten">Mediadaten</a></li><li id="menu-item-43370" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43370"><a href="http://www.climbing.de/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li id="menu-item-788" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-788"><a href="http://www.climbing.de/service/datenschutz">Datenschutz</a></li><li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-790"><a href="http://www.climbing.de/service/impressum">Impressum</a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="td-sp td-scroll-up"></div><script type='text/javascript'>var cnArgs={"ajaxurl":"http:\/\/www.climbing.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};</script> <script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script> <script type='text/javascript'>var qpprFrontData={"linkData":[],"siteURL":"http:\/\/www.climbing.de","siteURLq":"http:\/\/www.climbing.de"};</script> <script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script> <script type='text/javascript' src='http://www.climbing.de/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.3'></script> <script type='text/javascript' src='http://www.climbing.de/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.3'></script> <script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script> <script type='text/javascript' src='http://www.climbing.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script> <script type='text/javascript'>var mejsL10n={"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"None","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/"};</script> <script type='text/javascript' src='http://www.climbing.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script> <script type='text/javascript' src='http://www.climbing.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script> <script type='text/javascript'>var embedVars={"disqusConfig":{"platform":"wordpress@4.7.5","language":"","remote_auth_s3":"W10= 2304a9efa4e9eea9370dd8217310a2cb3d9d926f 1496734180","api_key":"CSz8O6vgIBtKWEaK6qkz7Syl0s11MRMfwzp2MXtsgyhKgffFpSjvghsNr2pOk44r","sso":{"name":"Climbing.de","button":false,"url":"http:\/\/www.climbing.de\/wp-login.php","logout":"http:\/\/www.climbing.de\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"46583 http:\/\/www.climbing.de\/?p=46583","disqusShortname":"climbingde","disqusTitle":"Powerquest Podcast: Alexey Rubtsov","disqusUrl":"http:\/\/www.climbing.de\/news\/sportklettern\/powerquest-podcast-alexey-rubtsov-46583.html","options":{"manualSync":false},"postId":"46583"};</script> <script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.5'></script> <script type='text/javascript' src='http://www.climbing.de/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script> <script type='text/javascript'>var countVars={"disqusShortname":"climbingde"};</script> <script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>   <script></script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #5a5a5a;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a><a href="http://www.climbing.de/service/datenschutz" target="_blank" id="cn-more-info" class="button bootstrap">Erfahren Sie mehr</a></div></div></div></div></body></html>