<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Paraclimbing Team Deutschland im Aufwärtstrend - Climbing.de</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Climbing.de Redaktion">
    <link rel="pingback" href="http://www.climbing.de/xmlrpc.php" />

    <meta property="og:image" content="http://www.climbing.de/wp-content/uploads/2018/01/paraclimbing-2018-01-07-10.jpg" /><link rel="icon" type="image/png" href="http://www.climbing.de/wp-content/uploads/2014/09/climbingde_favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Was kaum jemand für möglich hält, wird spätestens glaubhaft, wenn man uns beim Training zuschaut. Wir sind das Paraclimbing Team Deutschland."/>
<link rel="canonical" href="http://www.climbing.de/news/wettkampfklettern/paraclimbing-team-deutschland-im-aufwaertstrend-53356.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paraclimbing Team Deutschland im Aufwärtstrend - Climbing.de" />
<meta property="og:description" content="Was kaum jemand für möglich hält, wird spätestens glaubhaft, wenn man uns beim Training zuschaut. Wir sind das Paraclimbing Team Deutschland." />
<meta property="og:url" content="http://www.climbing.de/news/wettkampfklettern/paraclimbing-team-deutschland-im-aufwaertstrend-53356.html" />
<meta property="og:site_name" content="Climbing.de" />
<meta property="article:tag" content="Paraclimbing" />
<meta property="article:section" content="Wettkampfklettern" />
<meta property="article:published_time" content="2018-01-07T19:03:30+01:00" />
<meta property="og:image" content="http://www.climbing.de/wp-content/uploads/2018/01/paraclimbing-2018-01-07-10.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.climbing.de\/","name":"Climbing.de","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.climbing.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.climbing.de\/news\/wettkampfklettern\/paraclimbing-team-deutschland-im-aufwaertstrend-53356.html","sameAs":[],"@id":"#organization","name":"Climbing.de","logo":"http:\/\/www.climbing.de\/wp-content\/uploads\/2015\/03\/climbingde_logo_300_100.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.climbing.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Climbing.de &raquo; Feed" href="http://www.climbing.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Climbing.de &raquo; Kommentar-Feed" href="http://www.climbing.de/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.climbing.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.climbing.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.climbing.de/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.climbing.de/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.climbing.de/wp-content/themes/Newspaper-child/style.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.climbing.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='http://www.climbing.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.climbing.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.climbing.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.climbing.de/?p=53356' />
<link rel="alternate" type="application/json+oembed" href="http://www.climbing.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.climbing.de%2Fnews%2Fwettkampfklettern%2Fparaclimbing-team-deutschland-im-aufwaertstrend-53356.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.climbing.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.climbing.de%2Fnews%2Fwettkampfklettern%2Fparaclimbing-team-deutschland-im-aufwaertstrend-53356.html&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '3dc581e7ad';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.climbing.de/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.climbing.de/?wordfence_lh=1&hid=0F5644A8FCBFF7CB29D087959347A2D7');
</script><!-- <meta name="NextGEN" version="2.2.33" /> -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.climbing.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="http://www.adidas.de/terrex";
var td_ad_background_click_target="_blank";
var td_ajax_url="http://www.climbing.de/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.climbing.de/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.climbing.de/search";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#339900";
</script>


<!-- Block (18) START-->
<style type="text/css">
.widget_text, .td-a-rec-id-sidebar { margin-bottom: 10px; }
</style>
<!-- Block (18) END -->

<!-- Block (14) START-->
<style type="text/css">
/*
.td-a-rec-id-custom_ad_1, #nab_side {
    left: 390px;
    margin: 0px;
    position: absolute;
}
*/

.td-a-rec-id-header { left:0; }

.td-a-rec-id-custom_ad_1, #div-gpt-ad-1420381265224-15 {
    left: 390px;
    margin: 0px;
    position: absolute;
}

#billboard {height:0 !important;}
</style>
<!-- Block (14) END -->

<!-- Block (8) START-->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1026743/Button2_Left', [120, 60], 'div-gpt-ad-1420381265224-0').addService(googletag.pubads());
googletag.defineSlot('/1026743/Button2_Right', [120, 60], 'div-gpt-ad-1420381265224-1').addService(googletag.pubads());
googletag.defineSlot('/1026743/Final_Leaderboard', [728, 90], 'div-gpt-ad-1420381265224-2').addService(googletag.pubads());
googletag.defineSlot('/1026743/Final_Rectangle', [300, 250], 'div-gpt-ad-1420381265224-3').addService(googletag.pubads());
googletag.defineSlot('/1026743/Final_Skyscraper', [120, 600], 'div-gpt-ad-1420381265224-4').addService(googletag.pubads());
googletag.defineSlot('/1026743/FullSize_468x60_Oben', [468, 60], 'div-gpt-ad-1420381265224-5').addService(googletag.pubads());
googletag.defineSlot('/1026743/FullSize_468x60_Unten', [468, 60], 'div-gpt-ad-1420381265224-6').addService(googletag.pubads());
googletag.defineSlot('/1026743/HalfPageAd', [300, 600], 'div-gpt-ad-1420381265224-7').addService(googletag.pubads());
googletag.defineSlot('/1026743/HalfPageAdGeo', [300, 600], 'div-gpt-ad-1420381265224-8').addService(googletag.pubads());
googletag.defineSlot('/1026743/HalfPageAdSky', [300, 600], 'div-gpt-ad-1420381265224-9').addService(googletag.pubads());
googletag.defineSlot('/1026743/LayerAd_ROS', [400, 400], 'div-gpt-ad-1420381265224-10').addService(googletag.pubads());
googletag.defineSlot('/1026743/Maxi_Ad', [640, 481], 'div-gpt-ad-1420381265224-11').addService(googletag.pubads());
googletag.defineSlot('/1026743/na_billboard', [[800, 250], [970, 250]], 'div-gpt-ad-1420381265224-12').addService(googletag.pubads());
googletag.defineSlot('/1026743/na_leaderboard', [728, 90], 'div-gpt-ad-1420381265224-13').addService(googletag.pubads());
googletag.defineSlot('/1026743/na_rectangle', [[300,600], [300, 250]], 'div-gpt-ad-1420381265224-14').addService(googletag.pubads());
googletag.defineSlot('/1026743/na_skyscraper', [160, 600], 'div-gpt-ad-1420381265224-15').addService(googletag.pubads());
googletag.defineSlot('/1026743/Rectangle_300x250', [300, 250], 'div-gpt-ad-1420381265224-16').addService(googletag.pubads());
googletag.defineSlot('/1026743/Skyscraper_RoS', [120, 600], 'div-gpt-ad-1420381265224-17').addService(googletag.pubads());
googletag.defineSlot('/1026743/Special_Rectangle', [325, 80], 'div-gpt-ad-1420381265224-18').addService(googletag.pubads());
googletag.defineSlot('/1026743/VideoAd', [560, 360], 'div-gpt-ad-1420381265224-19').addService(googletag.pubads());
googletag.defineSlot('/1026743/Special_Rectangle2', [325, 80], 'div-gpt-ad-1420381265224-20').addService(googletag.pubads());
googletag.defineSlot('/1026743/Special_Rectangle3', [325, 80], 'div-gpt-ad-1420381265224-21').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- Block (8) END -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-923272-7', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.climbing.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.2.33' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://www.climbing.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.2.33' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.climbing.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.climbing.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.2.33' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.climbing.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.2.33' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.climbing.de/wp-content/ngg_styles/nggallery.css?ver=2.2.33' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-53356 single-format-standard td-boxed-layout paraclimbing-team-deutschland-im-aufwaertstrend single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

<!-- MAJO Netzathleten Start //-->
 <div id="ip_page_wrapper">
    <div id="ip_content_wrapper">
<!-- MAJO Netzathleten Stop //-->

<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow menu-item-361"><a href="http://www.climbing.de/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a href="#">News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.climbing.de/category/news/alpin">Alpines &amp; Expeditionen</a></li>
	<li class="menu-item-0"><a href="http://www.climbing.de/category/news/sonstiges">Panorama</a></li>
	<li class="menu-item-0"><a href="http://www.climbing.de/category/news/sportklettern">Sportklettern &amp; Bouldern</a></li>
	<li class="menu-item-0"><a href="http://www.climbing.de/category/news/wettkampfklettern">Wettkampfklettern</a></li>
</ul>
</li>
<li id="menu-item-20567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20567"><a href="http://www.climbing.de/category/newstyp/videos">Videos</a></li>
<li id="menu-item-46037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46037"><a href="http://www.climbing.de/fotostrecken">Fotos</a></li>
<li id="menu-item-43340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-43340"><a href="http://www.climbing.de/category/klettergebiete">Klettergebiete</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-333"><a href="#">Unternehmen &#038; Produkte</a>
<ul class="sub-menu">
	<li id="menu-item-43342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43342"><a href="http://www.climbing.de/category/firmen">Unternehmen</a></li>
	<li id="menu-item-43341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43341"><a href="http://www.climbing.de/category/newstyp/produkte">Produkte</a></li>
</ul>
</li>
<li id="menu-item-43365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43365"><a href="http://routen.climbing.de">Routendatenbank</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://forum.climbing.de">Forum</a></li>
<li id="menu-item-43366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43366"><a href="http://www.climbing.de/outdoorshop/#!/klettern">Outdoorshop</a></li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                <div class="menu-top-container"><ul id="menu-td_demo_top" class="top-header-menu"><li id="menu-item-795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-795"><a href="http://www.climbing.de/service/ueber-climbing-de">Über Climbing.de</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-414"><a href="http://www.climbing.de/service/mediadaten">Mediadaten</a></li>
<li id="menu-item-43369" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43369"><a href="http://www.climbing.de/service/nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-415"><a href="http://www.climbing.de/service/datenschutz">Datenschutz</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-417"><a href="http://www.climbing.de/service/impressum">Impressum</a></li>
</ul></div>                            </div>

            <div class="span3">
                
            <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Log In</a><span class="td-sp td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
            <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                <ul class="td-login-tabs">
                    <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                </ul>



                <div class="td-login-wrap">
                    <div class="td_display_err"></div>

                    <div id="td-login-div" class="">
                        <div class="td-login-panel-title">Welcome! Login in to your account</div>
                        <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                        <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                        <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                        <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                    </div>

                    

                     <div id="td-forgot-pass-div" class="td-dispaly-none">
                        <div class="td-login-panel-title">Recover your password</div>
                        <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                        <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                    </div>




                </div>
            </div>
                        </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://www.climbing.de"><img width="300" src="http://www.climbing.de/wp-content/uploads/2014/10/climbingde_logo_300_100.jpg" alt=""/></a>
                        <meta itemprop="name" content="Climbing.de">
                                    </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"><div class="td-a-rec td-a-rec-id-custom_ad_1  td-rec-hide-on-tp"><div id='div-gpt-ad-1420381265224-15' >
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1420381265224-15');});</script>
</div>
</div>
<div id='div-gpt-ad-1420381265224-13' style='width:728px; height:90px;'><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1420381265224-13');});</script></div></div>            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="http://www.climbing.de"><img width="300"  src="http://www.climbing.de/wp-content/uploads/2014/10/climbingde_logo_300_100.jpg" alt=""/></a>
                                        <meta itemprop="name" content="Climbing.de">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-361"><a href="http://www.climbing.de/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-340"><a href="#">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5a52c332142b7 = new td_block();
block_td_uid_1_5a52c332142b7.id = "td_uid_1_5a52c332142b7";
block_td_uid_1_5a52c332142b7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"482","show_child_cat":"5"}';
block_td_uid_1_5a52c332142b7.td_cur_cat = "482";
block_td_uid_1_5a52c332142b7.td_column_number = "1";
block_td_uid_1_5a52c332142b7.block_type = "td_mega_menu";
block_td_uid_1_5a52c332142b7.post_count = "4";
block_td_uid_1_5a52c332142b7.found_posts = "11889";
block_td_uid_1_5a52c332142b7.max_num_pages = "2973";
block_td_uid_1_5a52c332142b7.header_color = "";
block_td_uid_1_5a52c332142b7.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5a52c332142b7);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_1_5a52c332142b7" id="sub-cat-td_uid_1_5a52c332142b7-482" data-cat_id="482"
                        data-td_block_id="td_uid_1_5a52c332142b7" href="http://www.climbing.de/category/news">Alle</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a52c332142b7" id="sub-cat-td_uid_1_5a52c332142b7-501" data-cat_id="501" data-td_block_id="td_uid_1_5a52c332142b7" href="http://www.climbing.de/category/news/alpin">Alpines &amp; Expeditionen</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a52c332142b7" id="sub-cat-td_uid_1_5a52c332142b7-1" data-cat_id="1" data-td_block_id="td_uid_1_5a52c332142b7" href="http://www.climbing.de/category/news/sonstiges">Panorama</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a52c332142b7" id="sub-cat-td_uid_1_5a52c332142b7-491" data-cat_id="491" data-td_block_id="td_uid_1_5a52c332142b7" href="http://www.climbing.de/category/news/sportklettern">Sportklettern &amp; Bouldern</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a52c332142b7" id="sub-cat-td_uid_1_5a52c332142b7-493" data-cat_id="493" data-td_block_id="td_uid_1_5a52c332142b7" href="http://www.climbing.de/category/news/wettkampfklettern">Wettkampfklettern</a></div></div></div><div id=td_uid_1_5a52c332142b7 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.climbing.de/news/wettkampfklettern/paraclimbing-team-deutschland-im-aufwaertstrend-53356.html" rel="bookmark" title="Paraclimbing Team Deutschland im Aufwärtstrend"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2018/01/paraclimbing-2018-01-07-10-198x143.jpg" alt="Paraclimbing Team Deutschland im Aufwärtstrend" title="Paraclimbing Team Deutschland im Aufwärtstrend"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/wettkampfklettern/paraclimbing-team-deutschland-im-aufwaertstrend-53356.html" rel="bookmark" title="Paraclimbing Team Deutschland im Aufwärtstrend">Paraclimbing Team Deutschland im Aufwärtstrend</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/videos/video-thomas-huber-stephan-siegrist-und-julian-zanker-am-cerro-kishtwar-53316.html" rel="bookmark" title="[VIDEO] Thomas Huber, Stephan Siegrist und Julian Zanker am Cerro Kishtwar"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2018/01/youtube_BORhgFyxhXQ-198x143.jpg" alt="Thomas Huber, Stephan Siegrist und Julian Zanker am Cerro Kishtwar (c) Desnivel TV" title="[VIDEO] Thomas Huber, Stephan Siegrist und Julian Zanker am Cerro Kishtwar"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/videos/video-thomas-huber-stephan-siegrist-und-julian-zanker-am-cerro-kishtwar-53316.html" rel="bookmark" title="[VIDEO] Thomas Huber, Stephan Siegrist und Julian Zanker am Cerro Kishtwar">[VIDEO] Thomas Huber, Stephan Siegrist und Julian Zanker am Cerro Kishtwar</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.climbing.de/news/sonstiges/klever-betrieb-von-dav-kletterzentren-ist-wirtschaftliche-taetigkeit-53314.html" rel="bookmark" title="KLEVER: Betrieb von DAV Kletterzentren ist wirtschaftliche Tätigkeit"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2018/01/klever-2018-01-06-198x143.jpg" alt="KLEVER: Betrieb von DAV Kletterzentren ist wirtschaftliche Tätigkeit (c) KLEVER" title="KLEVER: Betrieb von DAV Kletterzentren ist wirtschaftliche Tätigkeit"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/sonstiges/klever-betrieb-von-dav-kletterzentren-ist-wirtschaftliche-taetigkeit-53314.html" rel="bookmark" title="KLEVER: Betrieb von DAV Kletterzentren ist wirtschaftliche Tätigkeit">KLEVER: Betrieb von DAV Kletterzentren ist wirtschaftliche Tätigkeit</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/videos/video-rocklands-bouldering-on-orange-sandstone-south-africa-2017-53318.html" rel="bookmark" title="[VIDEO] ROCKLANDS &#8211; Bouldering on Orange Sandstone | South Africa 2017"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2018/01/youtube_famIyftIB-w-198x143.jpg" alt="ROCKLANDS - Bouldering on Orange Sandstone | South Africa 2017 (c) BlocBusters" title="[VIDEO] ROCKLANDS &#8211; Bouldering on Orange Sandstone | South Africa 2017"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/videos/video-rocklands-bouldering-on-orange-sandstone-south-africa-2017-53318.html" rel="bookmark" title="[VIDEO] ROCKLANDS &#8211; Bouldering on Orange Sandstone | South Africa 2017">[VIDEO] ROCKLANDS &#8211; Bouldering on Orange Sandstone | South Africa 2017</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a52c332142b7" data-td_block_id="td_uid_1_5a52c332142b7"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a52c332142b7" data-td_block_id="td_uid_1_5a52c332142b7"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-20567"><a href="http://www.climbing.de/category/newstyp/videos">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5a52c332163b8 = new td_block();
block_td_uid_3_5a52c332163b8.id = "td_uid_3_5a52c332163b8";
block_td_uid_3_5a52c332163b8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"483","show_child_cat":"5"}';
block_td_uid_3_5a52c332163b8.td_cur_cat = "483";
block_td_uid_3_5a52c332163b8.td_column_number = "1";
block_td_uid_3_5a52c332163b8.block_type = "td_mega_menu";
block_td_uid_3_5a52c332163b8.post_count = "5";
block_td_uid_3_5a52c332163b8.found_posts = "1176";
block_td_uid_3_5a52c332163b8.max_num_pages = "236";
block_td_uid_3_5a52c332163b8.header_color = "";
block_td_uid_3_5a52c332163b8.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5a52c332163b8);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_5a52c332163b8 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/videos/video-thomas-huber-stephan-siegrist-und-julian-zanker-am-cerro-kishtwar-53316.html" rel="bookmark" title="[VIDEO] Thomas Huber, Stephan Siegrist und Julian Zanker am Cerro Kishtwar"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2018/01/youtube_BORhgFyxhXQ-198x143.jpg" alt="Thomas Huber, Stephan Siegrist und Julian Zanker am Cerro Kishtwar (c) Desnivel TV" title="[VIDEO] Thomas Huber, Stephan Siegrist und Julian Zanker am Cerro Kishtwar"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/videos/video-thomas-huber-stephan-siegrist-und-julian-zanker-am-cerro-kishtwar-53316.html" rel="bookmark" title="[VIDEO] Thomas Huber, Stephan Siegrist und Julian Zanker am Cerro Kishtwar">[VIDEO] Thomas Huber, Stephan Siegrist und Julian Zanker am Cerro Kishtwar</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/videos/video-rocklands-bouldering-on-orange-sandstone-south-africa-2017-53318.html" rel="bookmark" title="[VIDEO] ROCKLANDS &#8211; Bouldering on Orange Sandstone | South Africa 2017"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2018/01/youtube_famIyftIB-w-198x143.jpg" alt="ROCKLANDS - Bouldering on Orange Sandstone | South Africa 2017 (c) BlocBusters" title="[VIDEO] ROCKLANDS &#8211; Bouldering on Orange Sandstone | South Africa 2017"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/videos/video-rocklands-bouldering-on-orange-sandstone-south-africa-2017-53318.html" rel="bookmark" title="[VIDEO] ROCKLANDS &#8211; Bouldering on Orange Sandstone | South Africa 2017">[VIDEO] ROCKLANDS &#8211; Bouldering on Orange Sandstone | South Africa 2017</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/videos/video-highballs-in-petrohrad-53309.html" rel="bookmark" title="[VIDEO] Highballs in Petrohrad"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2018/01/youtube_CTHJy_O5fOw-198x143.jpg" alt="Highballs in Petrohrad (c) Petrohradské Padání" title="[VIDEO] Highballs in Petrohrad"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/videos/video-highballs-in-petrohrad-53309.html" rel="bookmark" title="[VIDEO] Highballs in Petrohrad">[VIDEO] Highballs in Petrohrad</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/videos/video-hansjoerg-auer-no-turning-back-53291.html" rel="bookmark" title="[VIDEO] Hansjörg Auer: No Turning Back"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/12/youtube_qfH5bGQrnZw_quad-198x143.jpg" alt="Hansjörg Auer: No Turning Back (c) The North Face" title="[VIDEO] Hansjörg Auer: No Turning Back"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/videos/video-hansjoerg-auer-no-turning-back-53291.html" rel="bookmark" title="[VIDEO] Hansjörg Auer: No Turning Back">[VIDEO] Hansjörg Auer: No Turning Back</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/videos/video-the-spankenjura-53276.html" rel="bookmark" title="[VIDEO] The SPANKENJURA"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/12/vimeo_248470289-198x143.jpg" alt="The SPANKENJURA (c) White Van Media" title="[VIDEO] The SPANKENJURA"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/videos/video-the-spankenjura-53276.html" rel="bookmark" title="[VIDEO] The SPANKENJURA">[VIDEO] The SPANKENJURA</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a52c332163b8" data-td_block_id="td_uid_3_5a52c332163b8"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a52c332163b8" data-td_block_id="td_uid_3_5a52c332163b8"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46037"><a href="http://www.climbing.de/fotostrecken">Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-43340"><a href="http://www.climbing.de/category/klettergebiete">Klettergebiete</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-333"><a href="#">Unternehmen &#038; Produkte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43342"><a href="http://www.climbing.de/category/firmen">Unternehmen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43341"><a href="http://www.climbing.de/category/newstyp/produkte">Produkte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43365"><a href="http://routen.climbing.de">Routendatenbank</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268"><a href="http://forum.climbing.de">Forum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43366"><a href="http://www.climbing.de/outdoorshop/#!/klettern">Outdoorshop</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.climbing.de/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
                    
<!-- MAJO Billboard Start -->
<div class="container" id="billboard">
	<div id='div-gpt-ad-1420381265224-12'>
		<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1420381265224-12');});</script>
	</div>
</div>
<!-- MAJO Billboard Stop -->

<article id="post-53356" class="post-53356 post type-post status-publish format-standard has-post-thumbnail hentry category-deutscher-alpenverein category-deutschland category-featured category-wettkampfklettern tag-paraclimbing" itemscope itemtype="http://schema.org/Article">
    
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                <div class="span12">

            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.climbing.de"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in News" class="entry-crumb" itemprop="url" href="http://www.climbing.de/category/news"><span itemprop="title">News</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Wettkampfklettern" class="entry-crumb" itemprop="url" href="http://www.climbing.de/category/news/wettkampfklettern"><span itemprop="title">Wettkampfklettern</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Paraclimbing Team Deutschland im Aufwärtstrend">Paraclimbing Team Deutschland im Aufwärtstrend</span></div>
            <header>
                <h1 itemprop="name" class="entry-title">Paraclimbing Team Deutschland im Aufwärtstrend</h1>
                <div class="meta-info">
	            		                <ul class="td-category"><li class="entry-category"><a  href="http://www.climbing.de/category/organisationen/deutscher-alpenverein">Deutscher Alpenverein</a></li><li class="entry-category"><a  href="http://www.climbing.de/category/klettergebiete/deutschland">Deutschland</a></li><li class="entry-category"><a  href="http://www.climbing.de/category/news/wettkampfklettern">Wettkampfklettern</a></li></ul>	            		                	            	<time  itemprop="dateCreated" class="entry-date updated" datetime="2018-01-07T19:03:30+00:00" >Jan 7, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>	                <div class="entry-comments-views"></div>                </div>
            </header>
        </div>
    </div> <!-- close the row from td_page_generator -->

    <div class="row-fluid "> <!-- open new row -->
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                                <p class="td-sub-title">Was kaum jemand für möglich hält, wird spätestens glaubhaft, wenn man uns beim Training zuschaut. Wir sind das Paraclimbing Team Deutschland.</p><div class="td-post-featured-image"><figure><a href="http://www.climbing.de/wp-content/uploads/2018/01/paraclimbing-2018-01-07-10.jpg" data-caption="Paraclimbing Team Deutschland im Aufw&auml;rtstrend"><img width="700" height="525" itemprop="image" class="entry-thumb td-modal-image" src="http://www.climbing.de/wp-content/uploads/2018/01/paraclimbing-2018-01-07-10-700x525.jpg" alt="Paraclimbing Team Deutschland im Aufwärtstrend" title="Paraclimbing Team Deutschland im Aufwärtstrend"/></a><figcaption class="wp-caption-text">Paraclimbing Team Deutschland im Aufwärtstrend</figcaption></figure></div>
    <div class="td-post-text-content">
        <p>Paraclimbing bedeutet klettern für Menschen mit Handicap. Kletterer mit nur einem Arm oder Bein, schweren neurologischen Einschränkungen oder Sehbehinderungen beweisen eindrucksvoll ihre Stärken an senkrechten und überhängenden Wänden. Das Besondere am Paraclimbing ist die Vielfältigkeit der Behinderungen und die damit verbundene Kreativität beim Lösen einer Route.</p>
<p>Unsere Altersspanne im deutschen Team reicht von 20 bis 57 Jahre, ebenso die Spanne der Klettererfahrung, die sich von einigen Monaten bis hin zu 40 Jahren erstreckt. Obwohl wir uns leider nur selten sehen, da wir über ganz Deutschland und Österreich verteilt wohnen, haben wir immer großen Spaß, geben einander hilfreiche Tipps und unterstützen uns gegenseitig.</p>
<p>Die Paraclimbing-Saison 2017 ist vorbei und war sehr erfolgreich für uns. Es gab den Paraclimbing Master im österreichischen Imst, einen Weltcup in Briancon, Frankreich, und zwei Weltcups in Großbritannien, jeweils einer in Sheffield und einer in Edinburgh.</p>
<p><strong>Fotostrecke: Paraclimbing Team Deutschland</strong></p>


<div class="ngg-galleryoverview ngg-template-caption" id="ngg-gallery-d7ded2e947187c637b41e901db837912-53356">


	
	<!-- Thumbnails -->
    		
	<div id="ngg-image-12120" class="ngg-gallery-thumbnail-box"  >
		<div class="ngg-gallery-thumbnail" >
			<a href="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/paraclimbing-2018-01-07-01-1.jpg"
               title="Welmeisterschaft Paris 2016 mit Korbinian Franck und Nils Helsper"
               data-src="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/paraclimbing-2018-01-07-01-1.jpg"
               data-thumbnail="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/thumbs/thumbs_paraclimbing-2018-01-07-01-1.jpg"
               data-image-id="12120"
               data-title="Welmeisterschaft Paris 2016 mit Korbinian Franck und Nils Helsper"
               data-description="Welmeisterschaft Paris 2016 mit Korbinian Franck und Nils Helsper"
               class="ngg-fancybox" rel="d7ded2e947187c637b41e901db837912" data-image-id="12120" data-src="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/paraclimbing-2018-01-07-01-1.jpg" data-thumbnail="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/thumbs/thumbs_paraclimbing-2018-01-07-01-1.jpg" data-title="Welmeisterschaft Paris 2016 mit Korbinian Franck und Nils Helsper" data-description="Welmeisterschaft Paris 2016 mit Korbinian Franck und Nils Helsper" >
								<img title="Welmeisterschaft Paris 2016 mit Korbinian Franck und Nils Helsper" alt="Welmeisterschaft Paris 2016 mit Korbinian Franck und Nils Helsper" src="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/thumbs/thumbs_paraclimbing-2018-01-07-01-1.jpg" width='120' height='90' />
							</a>
			<!-- span>Welmeisterschaft Paris 2016 mit Korbinian Franck und Nils Helsper</span-->
		</div>
	</div>
		 		
	<div id="ngg-image-12121" class="ngg-gallery-thumbnail-box"  >
		<div class="ngg-gallery-thumbnail" >
			<a href="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/paraclimbing-2018-01-07-02-1.jpg"
               title="Master in Imst, Michael Füchsle"
               data-src="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/paraclimbing-2018-01-07-02-1.jpg"
               data-thumbnail="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/thumbs/thumbs_paraclimbing-2018-01-07-02-1.jpg"
               data-image-id="12121"
               data-title="Master in Imst, Michael Füchsle"
               data-description="Master in Imst, Michael Füchsle"
               class="ngg-fancybox" rel="d7ded2e947187c637b41e901db837912" data-image-id="12121" data-src="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/paraclimbing-2018-01-07-02-1.jpg" data-thumbnail="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/thumbs/thumbs_paraclimbing-2018-01-07-02-1.jpg" data-title="Master in Imst, Michael Füchsle" data-description="Master in Imst, Michael Füchsle" >
								<img title="Master in Imst, Michael Füchsle" alt="Master in Imst, Michael Füchsle" src="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/thumbs/thumbs_paraclimbing-2018-01-07-02-1.jpg" width='120' height='90' />
							</a>
			<!-- span>Master in Imst, Michael Füchsle</span-->
		</div>
	</div>
		 		
	<div id="ngg-image-12122" class="ngg-gallery-thumbnail-box"  >
		<div class="ngg-gallery-thumbnail" >
			<a href="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/paraclimbing-2018-01-07-03-1.jpg"
               title="Master in Imst, Kevin Bartke"
               data-src="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/paraclimbing-2018-01-07-03-1.jpg"
               data-thumbnail="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/thumbs/thumbs_paraclimbing-2018-01-07-03-1.jpg"
               data-image-id="12122"
               data-title="Master in Imst, Kevin Bartke"
               data-description="Master in Imst, Kevin Bartke"
               class="ngg-fancybox" rel="d7ded2e947187c637b41e901db837912" data-image-id="12122" data-src="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/paraclimbing-2018-01-07-03-1.jpg" data-thumbnail="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/thumbs/thumbs_paraclimbing-2018-01-07-03-1.jpg" data-title="Master in Imst, Kevin Bartke" data-description="Master in Imst, Kevin Bartke" >
								<img title="Master in Imst, Kevin Bartke" alt="Master in Imst, Kevin Bartke" src="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/thumbs/thumbs_paraclimbing-2018-01-07-03-1.jpg" width='120' height='90' />
							</a>
			<!-- span>Master in Imst, Kevin Bartke</span-->
		</div>
	</div>
		 		
	<div id="ngg-image-12123" class="ngg-gallery-thumbnail-box"  >
		<div class="ngg-gallery-thumbnail" >
			<a href="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/paraclimbing-2018-01-07-04-1.jpg"
               title="Friederike Tautz beim Training"
               data-src="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/paraclimbing-2018-01-07-04-1.jpg"
               data-thumbnail="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/thumbs/thumbs_paraclimbing-2018-01-07-04-1.jpg"
               data-image-id="12123"
               data-title="Friederike Tautz beim Training"
               data-description="Friederike Tautz beim Training"
               class="ngg-fancybox" rel="d7ded2e947187c637b41e901db837912" data-image-id="12123" data-src="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/paraclimbing-2018-01-07-04-1.jpg" data-thumbnail="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/thumbs/thumbs_paraclimbing-2018-01-07-04-1.jpg" data-title="Friederike Tautz beim Training" data-description="Friederike Tautz beim Training" >
								<img title="Friederike Tautz beim Training" alt="Friederike Tautz beim Training" src="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/thumbs/thumbs_paraclimbing-2018-01-07-04-1.jpg" width='120' height='90' />
							</a>
			<!-- span>Friederike Tautz beim Training</span-->
		</div>
	</div>
		 		
	<div id="ngg-image-12124" class="ngg-gallery-thumbnail-box"  >
		<div class="ngg-gallery-thumbnail" >
			<a href="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/paraclimbing-2018-01-07-05-1.jpg"
               title="World Cup Edinburgh, Michael Füchsle"
               data-src="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/paraclimbing-2018-01-07-05-1.jpg"
               data-thumbnail="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/thumbs/thumbs_paraclimbing-2018-01-07-05-1.jpg"
               data-image-id="12124"
               data-title="World Cup Edinburgh, Michael Füchsle"
               data-description="World Cup Edinburgh, Michael Füchsle"
               class="ngg-fancybox" rel="d7ded2e947187c637b41e901db837912" data-image-id="12124" data-src="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/paraclimbing-2018-01-07-05-1.jpg" data-thumbnail="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/thumbs/thumbs_paraclimbing-2018-01-07-05-1.jpg" data-title="World Cup Edinburgh, Michael Füchsle" data-description="World Cup Edinburgh, Michael Füchsle" >
								<img title="World Cup Edinburgh, Michael Füchsle" alt="World Cup Edinburgh, Michael Füchsle" src="http://www.climbing.de/wp-content/gallery/2018-01-07-paraclimbing/thumbs/thumbs_paraclimbing-2018-01-07-05-1.jpg" width='120' height='90' />
							</a>
			<!-- span>World Cup Edinburgh, Michael Füchsle</span-->
		</div>
	</div>
		 	 	
	<!-- Pagination -->
 	<div class='ngg-navigation'><span class="current">1</span><a class="page-numbers" data-pageid="2" href="http://www.climbing.de/news/wettkampfklettern/paraclimbing-team-deutschland-im-aufwaertstrend-53356.html/nggallery/page/2">2</a><a class="page-numbers" data-pageid="3" href="http://www.climbing.de/news/wettkampfklettern/paraclimbing-team-deutschland-im-aufwaertstrend-53356.html/nggallery/page/3">3</a><a class="page-numbers" data-pageid="4" href="http://www.climbing.de/news/wettkampfklettern/paraclimbing-team-deutschland-im-aufwaertstrend-53356.html/nggallery/page/4">4</a><a class="next" data-pageid="2" id="ngg-next-2" href="http://www.climbing.de/news/wettkampfklettern/paraclimbing-team-deutschland-im-aufwaertstrend-53356.html/nggallery/page/2">&#9658;</a></div> 	
</div>


<p>Das allgemeine Starterfeld hatte sich im Vergleich zum letzten Jahr stark vergrößert. Auch wir waren noch besser aufgestellt als im Vorjahr. Zahlreiche Medaillen bestätigten, dass die Entwicklung des deutschen Paraclimbing sehr gut voran schreitet. Weltmeister Korbinian Frank und Vize-Weltmeister Nils Helsper in der Klasse RP1, die Gruppe der neurologisch am Stärksten betroffenen, präsentierten sich gewohnt stark, Nils konnte mit einem Sieg beim Master in Imst, einem Weltcup-Sieg in Briancon und zwei zweiten Plätzen in Großbritannien die Saison beenden.</p>
<p>Kevin Bartke gewann in der Klasse AU2, Amputation des Unterarms, beim Master in Imst, die Weltcups in Briancon und Edinburgh und verfehlte in Sheffield nur knapp das Triple. Kevin musste oft auch gegen einen Teamkollegen antreten, Andreas Band, der ebenfalls in AU2 startet.</p>
<p>Die mit Weltmeister Korbinian und Vize-Weltmeister Nils schon stark besetzte Klasse RP1 wird noch ergänzt durch Sebastian Depke. Auch in RP 2 sind wir mit Michael Füchsle und Florian Singer bestens aufgestellt. Peter Kunze startet erfolgreich in der Klasse RP3.</p>
<p>Als einzige Frau im Team die bisher an Wettkämpfen teilgenommen hat, bin ich der Klasse RP1 zuzuordnen, aber die letzten Wochen haben gezeigt, dass ich bald weibliche Unterstützung bekommen werde. Zuletzt wird auch die Klasse AL2, Beinamputation, von uns durch Günther Grausam und Thomas Meier hervorragend ergänzt.</p>
<p>Bekanntlich liegen Erfolg und Misserfolg sehr nah beieinander. Für den Misserfolg habe in diesem Fall ich gesorgt, indem ich mir Ende Oktober während des Bouldertrainings beim Abspringen einen Lendenwirbel gebrochen habe und nun drei Monate striktes Sportverbot befolgen muss.</p>
<p>Es ist dennoch deutlich zu spüren, dass das deutsche Paraclimbing Team im Aufwärtstrend ist. Während im Jahr 2016 sieben deutsche Athleten in Imst an den Start gingen, waren es ein Jahr später schon zehn, und seitdem ist das Team weiter stetig gewachsen.</p>
<p>Im kommenden Jahr steht wieder die Weltmeisterschaft vor der Tür. Dieses Mal ist unser Nachbarland Österreich Austragungsort, mit dem 2017 neu eröffneten Kletterzentrum in Innsbruck, inmitten der Tiroler Alpen. Man darf gespannt sein, welche Erfolge wir in dieser atemberaubenden Kulisse feiern werden.</p>
<p>Außerdem sind für 2018 auch erstmals nationale Paraclimbing Wettbewerbe geplant und es werden, vor allem im Hinblick auf die WM, wieder Trainingstreffen stattfinden. Hierbei sind die genauen Termine aber noch unbekannt.</p>
<p>Wir blicken erwartungsvoll in das schon bald beginnende nächste Jahr, freuen uns auf vielversprechende Entwicklungen im Paraclimbing-Sport und sind zuversichtlich, auch 2018 über viele weitere Erfolge berichten zu dürfen</p>
<p><strong>World Cup Gesamtergebnis 2018</strong></p>
<p><strong>Gruppe RP1</strong><br />
2. Platz Nils Helsper<br />
3. Platz Sebastian Depke</p>
<p><strong>Gruppe RP3</strong><br />
2. Platz Michael Füchsle</p>
<p><strong>Gruppe AU1</strong><br />
1. Platz Kevin Bartke</p>
<p>Für weitere Informationen siehe <a href="http://www.alpenverein.de">www.alpenverein.de</a> und <a href="http://www.ifsc-climbing.org" class="external" rel="nofollow">www.ifsc-climbing.org</a></p>
    </div>

	
    <div class="clearfix"></div>

    <footer>
                        <div class="post-source-via"><div class="post-via"><span>QUELLE</span> <a rel="nofollow" href="">Friederike Tautz, Fotos: Paraclimbing Team Deutschland</a></div></div>        
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">STICHWÖRTER</span></li><li><a href="http://www.climbing.de/tag/paraclimbing">Paraclimbing</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Paraclimbing+Team+Deutschland+im+Aufw%C3%A4rtstrend&url=http%3A%2F%2Fwww.climbing.de%2Fnews%2Fwettkampfklettern%2Fparaclimbing-team-deutschland-im-aufwaertstrend-53356.html&via=Climbing.de" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.climbing.de%2Fnews%2Fwettkampfklettern%2Fparaclimbing-team-deutschland-im-aufwaertstrend-53356.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.climbing.de/news/wettkampfklettern/paraclimbing-team-deutschland-im-aufwaertstrend-53356.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.climbing.de/news/wettkampfklettern/paraclimbing-team-deutschland-im-aufwaertstrend-53356.html&amp;media=http://www.climbing.de/wp-content/uploads/2018/01/paraclimbing-2018-01-07-10.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://www.climbing.de/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Vorheriger Artikel</div><a href="http://www.climbing.de/newstyp/videos/video-thomas-huber-stephan-siegrist-und-julian-zanker-am-cerro-kishtwar-53316.html">[VIDEO] Thomas Huber, Stephan Siegrist und Julian Zanker am Cerro Kishtwar</a></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.climbing.de/author">Climbing.de Redaktion</a></span></div>

        <meta itemprop="author" content = "Climbing.de Redaktion">    </footer>

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>ÄHNLICHE ARTIKEL</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.climbing.de/news/sonstiges/klever-betrieb-von-dav-kletterzentren-ist-wirtschaftliche-taetigkeit-53314.html" rel="bookmark" title="KLEVER: Betrieb von DAV Kletterzentren ist wirtschaftliche Tätigkeit"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2018/01/klever-2018-01-06-326x159.jpg" alt="KLEVER: Betrieb von DAV Kletterzentren ist wirtschaftliche Tätigkeit (c) KLEVER" title="KLEVER: Betrieb von DAV Kletterzentren ist wirtschaftliche Tätigkeit"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/sonstiges/klever-betrieb-von-dav-kletterzentren-ist-wirtschaftliche-taetigkeit-53314.html" rel="bookmark" title="KLEVER: Betrieb von DAV Kletterzentren ist wirtschaftliche Tätigkeit">KLEVER: Betrieb von DAV Kletterzentren ist wirtschaftliche Tätigkeit</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-01-06T20:32:26+00:00" >Jan 6, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "Climbing.de Redaktion">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.climbing.de/news/sonstiges/gerichtsurteil-dav-hallen-duerfen-gefoerdert-werden-53312.html" rel="bookmark" title="Gerichtsurteil: DAV-Hallen dürfen gefördert werden"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2018/01/dav-2018-01-06-326x159.jpg" alt="DAV Kletterhalle Neu-Ulm (c) DAV/Thilo Brunner)" title="Gerichtsurteil: DAV-Hallen dürfen gefördert werden"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/sonstiges/gerichtsurteil-dav-hallen-duerfen-gefoerdert-werden-53312.html" rel="bookmark" title="Gerichtsurteil: DAV-Hallen dürfen gefördert werden">Gerichtsurteil: DAV-Hallen dürfen gefördert werden</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-01-06T19:47:06+00:00" >Jan 6, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "Climbing.de Redaktion">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid-->

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.climbing.de/news/alpin/dav-expeditionsfoerderung-2017-grosse-abenteuer-an-grossen-bergen-53282.html" rel="bookmark" title="DAV-Expeditionsförderung 2017: Große Abenteuer an großen Bergen"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/12/dav-2017-12-27-01-326x159.jpg" alt="Der Damen-Expeditionskader auf Abschlussexpedition in Tadschikistan. (c) Dörte Pietron" title="DAV-Expeditionsförderung 2017: Große Abenteuer an großen Bergen"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/alpin/dav-expeditionsfoerderung-2017-grosse-abenteuer-an-grossen-bergen-53282.html" rel="bookmark" title="DAV-Expeditionsförderung 2017: Große Abenteuer an großen Bergen">DAV-Expeditionsförderung 2017: Große Abenteuer an großen Bergen</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-12-27T10:19:19+00:00" >Dez 27, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "Climbing.de Redaktion">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/events/dav-hauptversammlung-2017-weichenstellung-fuer-die-digitale-zukunft-53171.html" rel="bookmark" title="DAV-Hauptversammlung 2017: Weichenstellung für die digitale Zukunft"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/11/dav-hauptversammlung-2017-11-12-326x159.jpg" alt="DAV-Hauptversammlung 2017 (c) DAV" title="DAV-Hauptversammlung 2017: Weichenstellung für die digitale Zukunft"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/events/dav-hauptversammlung-2017-weichenstellung-fuer-die-digitale-zukunft-53171.html" rel="bookmark" title="DAV-Hauptversammlung 2017: Weichenstellung für die digitale Zukunft">DAV-Hauptversammlung 2017: Weichenstellung für die digitale Zukunft</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-12T17:52:25+00:00" >Nov 12, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "Climbing.de Redaktion">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid-->

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.climbing.de/news/alpin/staatsregierung-drueckt-schwaechung-des-alpenplans-durch-53163.html" rel="bookmark" title="Staatsregierung drückt Schwächung des Alpenplans durch"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/11/dav-alpenplan-2017-11-12-326x159.jpg" alt="DAV-Vizepräsident Rudi Erlacher (c) DAV/Tobias Hase" title="Staatsregierung drückt Schwächung des Alpenplans durch"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/alpin/staatsregierung-drueckt-schwaechung-des-alpenplans-durch-53163.html" rel="bookmark" title="Staatsregierung drückt Schwächung des Alpenplans durch">Staatsregierung drückt Schwächung des Alpenplans durch</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-12T17:23:00+00:00" >Nov 12, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "Climbing.de Redaktion">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.climbing.de/news/wettkampfklettern/hannah-meul-und-jan-hojer-sind-die-deutschen-meister-2017-im-lead-53156.html" rel="bookmark" title="Hannah Meul und Jan Hojer sind die Deutschen Meister 2017 im Lead"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/11/dm-2017-11-12-02-326x159.jpg" alt="Jan Hojer bei der Deutschen Meisterschaft 2017 im Lead (c) DAV/Vertical Axis" title="Hannah Meul und Jan Hojer sind die Deutschen Meister 2017 im Lead"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/wettkampfklettern/hannah-meul-und-jan-hojer-sind-die-deutschen-meister-2017-im-lead-53156.html" rel="bookmark" title="Hannah Meul und Jan Hojer sind die Deutschen Meister 2017 im Lead">Hannah Meul und Jan Hojer sind die Deutschen Meister 2017 im Lead</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-12T17:13:31+00:00" >Nov 12, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "Climbing.de Redaktion">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                    </div>
                    <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                        <div class="td-a-rec td-a-rec-id-sidebar "><!-- Final_Rectangle -->
<style type="text/css">
.td-a-rec-id-custom_ad_3 { margin-bottom:0 !important; }
</style>
<div id='div-gpt-ad-1420381265224-14' style="margin-top:10px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420381265224-14'); });
</script>
</div></div><aside class="widget widget_text enhanced-text-widget"><div class="block-title"><span>SITE SPONSORS</span></div><div class="textwidget widget-text">
<!-- Special_Rectangle -->

<!--

<div id='div-gpt-ad-1420381265224-18' style='margin-bottom:10px;text-align:center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420381265224-18'); });
</script>
</div>

<div id='' style='margin-bottom:10px;text-align:center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display(''); });
</script>
</div>

<div id='' style='text-align:center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display(''); });
</script>
</div>
-->

<div class="wp-caption-text" style="text-align:center; padding:5px 0 0 0;"><a target="_blank" rel="nofollow" href="http://www.saac.at/climbing"><img src="/fileadmin/banner/saac-2016-03-31.jpg" title="SAAC: Zweit&auml;gige kostenlose Klettercamps" alt="SAAC: Zweit&auml;gige kostenlose Klettercamps" width="314" height="90"  style="border: 1px solid #000000; height:90px; width:314px;" /></a><br />SAAC: <a rel="nofollow" style="color:#cc0000;" title="SAAC: Zweit&auml;gige kostenlose Klettercamps" target="_blank" href="http://www.saac.at/climbing">Zweit&auml;gige kostenlose Klettercamps</a></div><div class="wp-caption-text" style="text-align:center; padding:5px 0 0 0;"><a target="_blank" rel="nofollow" href="http://www.bergfreunde.de/klettern/"><img src="/fileadmin/banner/bergfreunde_2014_07_23.jpg" title="Der Shop f&uuml;r Kletterausr&uuml;stung" alt="Der Shop f&uuml;r Kletterausr&uuml;stung" width="314" height="90"  style="border: 1px solid #AA0001; height:90px; width:314px;" /></a><br />Bergfreunde.de - Der Shop f&uuml;r <a rel="nofollow" style="color:#cc0000;" title="Der Shop f&uuml;r Kletterausr&uuml;stung" target="_blank" href="http://www.bergfreunde.de/klettern/">Kletterausr&uuml;stung</a></div><p style="text-align:right; margin-top:10px;"><strong><a href="/service/mediadaten">Hier werben &raquo;</a></strong></p></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="block-title"><span>SPONSORED LINKS</span></div><div class="textwidget widget-text"><div style="max-width:325px;"><a target="_blank" rel="nofollow" href="http://www.ontopklettern.de"><img style="float:left;width:70px;margin:0 10px 30px 0;" src="/fileadmin/banner/ontopklettern_2013_12_02.gif" title="On Top Klettern" alt="On Top Klettern" /></a><strong><a target="_blank" rel="nofollow" href="http://www.ontopklettern.de">On Top Klettern</a></strong></p>
<p>Kletteranlagen und mehr f&uuml;r:<br />Freizeit, Sport, Spiel &amp; Therapie.<br />Jetzt mit neuem Online-Shop und versandkostenfreier Lieferung.</p>
<hr /></div>
<div style="max-width:325px;">
<div><a target="_blank" rel="nofollow" href="http://www.outdoorconsulting.de/"><img src="/fileadmin/banner/walltopia-2016-02-07.jpg" title="Walltopia Vertrieb Deutschland" alt="Walltopia Vertrieb Deutschland" /></a></p>
<hr /></div>
<div style="max-width:325px;"><a target="_blank" rel="nofollow" href="http://verbundklettern.de/"><img style="float:left;width:70px;margin:0 10px 30px 0;" src="/fileadmin/banner/kletterhallenverbund_20150504.gif" title="Verbund der Kletteranlagen<br />M&uuml;nchen - Gilching - T&ouml;lz - Freimann" alt="Verbund der Kletteranlagen<br />M&uuml;nchen - Gilching - T&ouml;lz - Freimann" /></a><strong><a target="_blank" rel="nofollow" href="http://verbundklettern.de/">Verbund der Kletteranlagen<br />M&uuml;nchen - Gilching - T&ouml;lz - Freimann</a></strong></p>
<p>&Uuml;ber 16.000 qm Klettern &amp;  Bouldern<br />Indoor &amp; Outdoor</p>
<hr /></div>
<p style="text-align:right;"><strong><a href="/service/mediadaten">Hier werben &raquo;</a></strong></p>
</div></aside><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-p"><!--
<table style="width:320px; margin-bottom:10px;">
<tr><td style="width:160px;">
<div id='div-gpt-ad-1420381265224-0' style='width:120px; height:60px;border:1px solid silver;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420381265224-0'); });
</script>
</div>
</td>
<td style="width:160px;">
<div id='div-gpt-ad-1420381265224-1' style='width:120px; height:60px;margin-left;border:1px solid silver;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420381265224-1'); });
</script>
</div>
</td>
</tr>
</table>
--></div><aside class="widget widget_text"><div class="block-title"><span>EPIC TV</span></div>			<div class="textwidget"><script>
    (function (d) {
        if (d.getElementById('epictv-js-partner-embed')) return;
        var s = d.createElement('script'),
        f = d.getElementsByTagName('script')[0];
        s.id = 'epictv-js-partner-embed';
        s.src = "//www.epictv.com/partner/embed.js";
        f.parentNode.insertBefore(s, f);
    } (document));
</script>

<div style="margin:auto;" class="epictv-embed" data-width="300" data-height="625" data-href="http://www.epictv.com/content/climbingde&partner=climbingde"></div></div>
		</aside><aside class="widget widget_text enhanced-text-widget"><div class="block-title"><span>ANZEIGE</span></div><div class="textwidget widget-text"><center><a href="http://www.bergfreunde-partner.de/banner/dynamisch/dyn.php" title="Bergfreunde.de - Ausrüstung für Klettern, Bergsport und Outdoor" rel="nofollow" target="_blank"><img src="http://www.bergfreunde-partner.de/banner/bergfreunde300.jpg" alt="Bergfreunde.de - Ausrüstung für Klettern, Bergsport und Outdoor" border="0"></a><img src="http://partner.bergfreunde.de/go.cgi?pid=101&wmid=182&cpid=1&prid=1&view=1" height="1" width="1" border="0" /></center>

<style>
.widget_text ul { list-style: none; }
</style>

<div class="wpb_row row-fluid" style="margin:15px 0;"> <div class="span12 wpb_column column_container"> <div class="wpb_wrapper">

<div class="wpb_tabs wpb_content_element" data-interval="0"> <div class="wpb_wrapper wpb_tour_tabs_wrapper ui-tabs vc_clearfix">
<ul class="wpb_tabs_nav ui-tabs-nav vc_clearfix">
<li><a href="#tab-1422103781-1-650">ROUTEN-DB</a></li>
<li><a href="#tab-1422103781-2-360">FORUM</a></li>
<!--li><a href="#tab-1422103781-2-450">DISCUS</a></li-->
</ul>


<div id="tab-1422103781-1-650" class="wpb_tab ui-tabs-panel wpb_ui-tabs-hide vc_clearfix"> <div class="wpb_text_column wpb_content_element "> <div class="wpb_wrapper"> 

<table>
<tr><td style="padding-right:5px;"><a target="_top" href="http://routen.climbing.de/neu_comment.php3?Tab=Vogtland&amp;Go=more_eintrag_view">Vogtland</a></td><td> &raquo; <a target="_top" href="http://routen.climbing.de/more.php3?Tab=Vogtland&amp;ID=893&amp;Go=more&amp;Foto=No" title="Neuer Kommentar zu &quot;Irrational Direkt &quot;">Irrational Direkt </a></td></tr><tr><td style="padding-right:5px;"><a target="_top" href="http://routen.climbing.de/neu_comment.php3?Tab=Vogtland&amp;Go=more_eintrag_view">Vogtland</a></td><td> &raquo; <a target="_top" href="http://routen.climbing.de/more.php3?Tab=Vogtland&amp;ID=892&amp;Go=more&amp;Foto=No" title="Neuer Kommentar zu &quot;Megatron&quot;">Megatron</a></td></tr><tr><td style="padding-right:5px;"><a target="_top" href="http://routen.climbing.de/neu_comment.php3?Tab=Vogtland&amp;Go=more_eintrag_view">Vogtland</a></td><td> &raquo; <a target="_top" href="http://routen.climbing.de/more.php3?Tab=Vogtland&amp;ID=878&amp;Go=more&amp;Foto=No" title="Neuer Kommentar zu &quot;Choreographie&quot;">Choreographie</a></td></tr><tr><td style="padding-right:5px;"><a target="_top" href="http://routen.climbing.de/neu_comment.php3?Tab=Vogtland&amp;Go=more_eintrag_view">Vogtland</a></td><td> &raquo; <a target="_top" href="http://routen.climbing.de/more.php3?Tab=Vogtland&amp;ID=777&amp;Go=more&amp;Foto=No" title="Neuer Kommentar zu &quot;Tree of Life&quot;">Tree of Life</a></td></tr><tr><td style="padding-right:5px;"><a target="_top" href="http://routen.climbing.de/neu_comment.php3?Tab=Frankenjura&amp;Go=more_eintrag_view">Frankenjura</a></td><td> &raquo; <a target="_top" href="http://routen.climbing.de/more.php3?Tab=Frankenjura&amp;ID=8602&amp;Go=more&amp;Foto=No" title="Neuer Kommentar zu &quot;Leo&quot;">Leo</a></td></tr><tr><td style="padding-right:5px;"><a target="_top" href="http://routen.climbing.de/neu_comment.php3?Tab=Kochel&amp;Go=more_eintrag_view">Kochel</a></td><td> &raquo; <a target="_top" href="http://routen.climbing.de/more.php3?Tab=Kochel&amp;ID=469&amp;Go=more&amp;Foto=No" title="Neuer Kommentar zu &quot;21 gramm&quot;">21 gramm</a></td></tr><tr><td style="padding-right:5px;"><a target="_top" href="http://routen.climbing.de/neu_comment.php3?Tab=Ostharz&amp;Go=more_eintrag_view">Ostharz</a></td><td> &raquo; <a target="_top" href="http://routen.climbing.de/more.php3?Tab=Ostharz&amp;ID=1353&amp;Go=more&amp;Foto=No" title="Neuer Kommentar zu &quot;Jenseits hobby Afrika &quot;">Jenseits hobby Afrika </a></td></tr></table>


</div> </div> </div> 

<div id="tab-1422103781-2-360" class="wpb_tab ui-tabs-panel wpb_ui-tabs-hide vc_clearfix"> <div class="wpb_text_column wpb_content_element "> <div class="wpb_wrapper"> 

<p>&raquo; <a target="_top" title="Begriff &amp;quot;Clean Climbing&amp;quot;" href="http://forum.climbing.de/viewtopic.php?start=0&amp;sd=d&amp;t=16639">Begriff &quot;Clean Climbing&quot;</a><br />
&raquo; <a target="_top" title="Begriff &amp;quot;Clean Climbing&amp;quot;" href="http://forum.climbing.de/viewtopic.php?start=0&amp;sd=d&amp;t=16639">Begriff &quot;Clean Climbing&quot;</a><br />
&raquo; <a target="_top" title="Begriff &amp;quot;Clean Climbing&amp;quot;" href="http://forum.climbing.de/viewtopic.php?start=0&amp;sd=d&amp;t=16639">Begriff &quot;Clean Climbing&quot;</a><br />
&raquo; <a target="_top" title="Begriff &amp;quot;Clean Climbing&amp;quot;" href="http://forum.climbing.de/viewtopic.php?start=0&amp;sd=d&amp;t=16639">Begriff &quot;Clean Climbing&quot;</a><br />
&raquo; <a target="_top" title="Finger tun weh :/" href="http://forum.climbing.de/viewtopic.php?start=0&amp;sd=d&amp;t=16636">Finger tun weh :/</a><br />
&raquo; <a target="_top" title="Kletterschuhe neu besohlen" href="http://forum.climbing.de/viewtopic.php?start=0&amp;sd=d&amp;t=2814">Kletterschuhe neu besohlen</a><br />
&raquo; <a target="_top" title="" href="http://forum.climbing.de/viewtopic.php?start=0&amp;sd=d&amp;t=16634">6. Auflage des Kletterführers Rhein-Main-Gebiet</a></p>

</div> </div> </div>

<!--div id="tab-1422103781-2-450" class="wpb_tab ui-tabs-panel wpb_ui-tabs-hide vc_clearfix"> <div class="wpb_text_column wpb_content_element "> <div class="wpb_wrapper"> 

<iframe src="/fileadmin/scripts/site/wpDisqus.php" width="326" height="512" style="border:none;" scrolling="no">
<p>Your browser does not support iframes.</p>
</iframe>

</div> </div> </div-->

</div> </div> </div> </div> </div>
<script type='text/javascript' src='/wp-content/plugins/js_composer/assets/js/js_composer_front.js?ver=4.3.5'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='/wp-content/plugins/js_composer/assets/lib/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.js?ver=4.3.5'></script>
</div></aside><div class="td_block_wrap td-social-wrap td-social-wrap-64"><h4 class="block-title"><span >SOCIAL MEDIA</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.facebook.com/pages/Climbingde/70653350618"><span class="td-social-s1-64 td-s-s-64-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://plus.google.com/113818413057831478080/posts"><span class="td-social-s1-64 td-s-s-64-googleplus"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://twitter.com/climbingde"><span class="td-social-s1-64 td-s-s-64-twitter"></span></a></span></div></div><script>var block_td_uid_5_5a52c3322bc8b = new td_block();
block_td_uid_5_5a52c3322bc8b.id = "td_uid_5_5a52c3322bc8b";
block_td_uid_5_5a52c3322bc8b.atts = '{"category_id":"","category_ids":"498,552","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"5","offset":"","header_color":"#","header_text_color":"#","custom_title":"TIPP DER REDAKTION","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":""}';
block_td_uid_5_5a52c3322bc8b.td_cur_cat = "";
block_td_uid_5_5a52c3322bc8b.td_column_number = "1";
block_td_uid_5_5a52c3322bc8b.block_type = "1";
block_td_uid_5_5a52c3322bc8b.post_count = "5";
block_td_uid_5_5a52c3322bc8b.found_posts = "662";
block_td_uid_5_5a52c3322bc8b.max_num_pages = "133";
block_td_uid_5_5a52c3322bc8b.header_color = "#";
block_td_uid_5_5a52c3322bc8b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5a52c3322bc8b);
</script><div class="td_block_wrap td_block1"><h4 class="block-title"><a href="http://www.climbing.de/category/newstyp/featured">TIPP DER REDAKTION</a></h4><style>.ui-sctd_uid_5_5a52c3322bc8b .cur-sub-cat { color:# !important}</style><div id=td_uid_5_5a52c3322bc8b class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
            <div class="thumb-wrap"><a href="http://www.climbing.de/news/wettkampfklettern/paraclimbing-team-deutschland-im-aufwaertstrend-53356.html" rel="bookmark" title="Paraclimbing Team Deutschland im Aufwärtstrend"><img width="326" height="235" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2018/01/paraclimbing-2018-01-07-10-326x235.jpg" alt="Paraclimbing Team Deutschland im Aufwärtstrend" title="Paraclimbing Team Deutschland im Aufwärtstrend"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/wettkampfklettern/paraclimbing-team-deutschland-im-aufwaertstrend-53356.html" rel="bookmark" title="Paraclimbing Team Deutschland im Aufwärtstrend">Paraclimbing Team Deutschland im Aufwärtstrend</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-01-07T19:03:30+00:00" >Jan 7, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                Was kaum jemand für möglich hält, wird spätestens glaubhaft, wenn man uns beim Training zuschaut. Wir sind das Paraclimbing Team Deutschland.            </div>

            <meta itemprop="author" content = "Climbing.de Redaktion">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.climbing.de/news/alpin/leo-houlding-auf-dem-gipfel-des-spectre-in-der-antarktis-53295.html" rel="bookmark" title="Leo Houlding auf dem Gipfel des Spectre in der Antarktis"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/12/houlding-2017-12-27-02-100x65.jpg" alt="Auf dem Gipfel des Spectre: Mark Sedon, Jean Burgun und Leo Houlding (c) Berghaus" title="Leo Houlding auf dem Gipfel des Spectre in der Antarktis"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/alpin/leo-houlding-auf-dem-gipfel-des-spectre-in-der-antarktis-53295.html" rel="bookmark" title="Leo Houlding auf dem Gipfel des Spectre in der Antarktis">Leo Houlding auf dem Gipfel des Spectre in der Antarktis</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-12-27T10:56:04+00:00" >Dez 27, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Climbing.de Redaktion">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.climbing.de/news/wettkampfklettern/leadweltcup-2017-in-kranj-jakob-schubert-feiert-18-weltcupsieg-53266.html" rel="bookmark" title="Leadweltcup 2017 in Kranj: Jakob Schubert feiert 18. Weltcupsieg"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/11/lwc-kranj-2017-11-18-100x65.jpg" alt="Leadweltcup 2017 in Kranj: Jakob Schubert feiert 18. Weltcupsieg (c) Shinta Ozawa" title="Leadweltcup 2017 in Kranj: Jakob Schubert feiert 18. Weltcupsieg"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/wettkampfklettern/leadweltcup-2017-in-kranj-jakob-schubert-feiert-18-weltcupsieg-53266.html" rel="bookmark" title="Leadweltcup 2017 in Kranj: Jakob Schubert feiert 18. Weltcupsieg">Leadweltcup 2017 in Kranj: Jakob Schubert feiert 18. Weltcupsieg</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-18T18:48:43+00:00" >Nov 18, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Climbing.de Redaktion">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.climbing.de/news/alpin/erstbegehung-am-cerro-kishtwar-erfolg-fuer-thomas-huber-stephan-siegrist-und-julian-zanker-53242.html" rel="bookmark" title="Erstbegehung am Cerro Kishtwar: Erfolg für Thomas Huber, Stephan Siegrist und Julian Zanker"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/11/thomas-huber-2017-11-12-24-100x65.jpg" alt="Erstbegehung am Cerro Kishtwar: Erfolg für Thomas Huber, Stephan Siegrist und Julian Zanker (c) Timeline Productions" title="Erstbegehung am Cerro Kishtwar: Erfolg für Thomas Huber, Stephan Siegrist und Julian Zanker"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/alpin/erstbegehung-am-cerro-kishtwar-erfolg-fuer-thomas-huber-stephan-siegrist-und-julian-zanker-53242.html" rel="bookmark" title="Erstbegehung am Cerro Kishtwar: Erfolg für Thomas Huber, Stephan Siegrist und Julian Zanker">Erstbegehung am Cerro Kishtwar: Erfolg für Thomas Huber, Stephan Siegrist und Julian Zanker</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-12T18:41:38+00:00" >Nov 12, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Climbing.de Redaktion">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.climbing.de/news/alpin/ines-papert-in-patagonien-53153.html" rel="bookmark" title="Ines Papert in Patagonien"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2017/10/ines-papert-patagonien-20187-10-29-100x65.jpg" alt="Ines Papert in Patagonien (c) Luka Lindić" title="Ines Papert in Patagonien"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/alpin/ines-papert-in-patagonien-53153.html" rel="bookmark" title="Ines Papert in Patagonien">Ines Papert in Patagonien</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-10-29T09:30:50+00:00" >Okt 29, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Climbing.de Redaktion">        </div>

        </div></div> <!-- ./block1 -->                    </div>
                
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </article> <!-- /.post -->    <div class="td-footer-wrap">
        <div class="container">
            
        <div id="foot">
            <ul class="footTopics">
            <li><a href="/themen">Themen:</a></li>
            <li><a href="/themen/a">A</a></li>
            <li><a href="/themen/b">B</a></li>
            <li><a href="/themen/c">C</a></li>
            <li><a href="/themen/d">D</a></li>
            <li><a href="/themen/e">E</a></li>
            <li><a href="/themen/f">F</a></li>
            <li><a href="/themen/g">G</a></li>
            <li><a href="/themen/h">H</a></li>
            <li><a href="/themen/i">I</a></li>
            <li><a href="/themen/j">J</a></li>
            <li><a href="/themen/k">K</a></li>
            <li><a href="/themen/l">L</a></li>
            <li><a href="/themen/m">M</a></li>
            <li><a href="/themen/n">N</a></li>
            <li><a href="/themen/o">O</a></li>
            <li><a href="/themen/p">P</a></li>
            <li><a href="/themen/q">Q</a></li>
            <li><a href="/themen/r">R</a></li>
            <li><a href="/themen/s">S</a></li>
            <li><a href="/themen/t">T</a></li>
            <li><a href="/themen/u">U</a></li>
            <li><a href="/themen/v">V</a></li>
            <li><a href="/themen/w">W</a></li>
            <li><a href="/themen/x">X</a></li>
            <li><a href="/themen/y">Y</a></li>
            <li><a href="/themen/z">Z</a></li>
            <li><a href="/themen/0-9">#</a></li>
            </ul>
        </div>
            
        <style>
            #foot { background-color:#333; }
            #foot ul {
                margin: auto;
            }
            .footTopics {
                display: table;
                list-style: outside none none;
                margin: 10px 0;
                width: 90%;
              padding:20px
            }
            #foot ul li {
                list-style: outside none none;
                margin: 0;
            }
            .footTopics li {
                display: table-cell;
            }
            #foot a {
                /* color: #777; */
                color: #fff;
            }
            .footTopics li:first-child a {
                padding-left: 0;
                text-align: left;
            }
            .footTopics a {
                display: block;
                font-weight: bold;
                padding: 5px;
                text-align: center;
            }
            #foot a:hover, #foot a:focus {
/*                color: #c22; */
                color: #fff;
                text-decoration: none;
            }
        </style>
                        <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="footer-logo-wrap"><img  class="td-retina-data" src="http://www.climbing.de/wp-content/uploads/img/climbingde_logo_300_100_top.png" data-retina="http://www.climbing.de/wp-content/uploads/img/climbingde_logo_300_100_top.png" alt=""/></div><div class="footer-text-wrap">Climbing.de ist eine der ältesten deutschsprachigen Bergsportseiten im Internet.</div><div class="footer-text-wrap">Seit 1998 präsentiert Inhaber Martin Joisten, dessen Texte und Bilder in zahlreichen nationalen und internationalen Publikationen zu finden sind, aktuelle Informationen aus der Welt des Bergsports.</div><div class="footer-email-wrap">Kontaktiere uns: <a href="mailto:info@climbing.de">info@climbing.de</a></div>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_tag_cloud"><div class="block-title"><span>BELIEBTE SCHLAGWORTE</span></div><div class="tagcloud"><a href="http://www.climbing.de/tag/8a-nu" class="tag-cloud-link tag-link-1107 tag-link-position-1" style="font-size: 21.257142857143pt;" aria-label="8a.nu (2.292 Einträge)">8a.nu</a>
<a href="http://www.climbing.de/tag/adidas-rockstars" class="tag-cloud-link tag-link-701 tag-link-position-2" style="font-size: 8.6285714285714pt;" aria-label="adidas ROCKSTARS (13 Einträge)">adidas ROCKSTARS</a>
<a href="http://www.climbing.de/tag/big-wall" class="tag-cloud-link tag-link-605 tag-link-position-3" style="font-size: 12pt;" aria-label="Big Wall (54 Einträge)">Big Wall</a>
<a href="http://www.climbing.de/tag/boulder-europameisterschaften" class="tag-cloud-link tag-link-659 tag-link-position-4" style="font-size: 8.8pt;" aria-label="Boulder Europameisterschaften (14 Einträge)">Boulder Europameisterschaften</a>
<a href="http://www.climbing.de/tag/bouldern" class="tag-cloud-link tag-link-492 tag-link-position-5" style="font-size: 17.6pt;" aria-label="Bouldern (527 Einträge)">Bouldern</a>
<a href="http://www.climbing.de/tag/boulderweltcup" class="tag-cloud-link tag-link-1419 tag-link-position-6" style="font-size: 9.9428571428571pt;" aria-label="Boulderweltcup (23 Einträge)">Boulderweltcup</a>
<a href="http://www.climbing.de/tag/boulder-weltcup" class="tag-cloud-link tag-link-533 tag-link-position-7" style="font-size: 12.914285714286pt;" aria-label="Boulder Weltcup (79 Einträge)">Boulder Weltcup</a>
<a href="http://www.climbing.de/tag/buch" class="tag-cloud-link tag-link-1395 tag-link-position-8" style="font-size: 10.057142857143pt;" aria-label="Buch (24 Einträge)">Buch</a>
<a href="http://www.climbing.de/tag/clean-climbing" class="tag-cloud-link tag-link-548 tag-link-position-9" style="font-size: 11.885714285714pt;" aria-label="Clean Climbing (52 Einträge)">Clean Climbing</a>
<a href="http://www.climbing.de/tag/deutscher-bouldercup" class="tag-cloud-link tag-link-748 tag-link-position-10" style="font-size: 10.742857142857pt;" aria-label="Deutscher Bouldercup (32 Einträge)">Deutscher Bouldercup</a>
<a href="http://www.climbing.de/tag/deutscher-leadcup" class="tag-cloud-link tag-link-602 tag-link-position-11" style="font-size: 10.057142857143pt;" aria-label="Deutscher Leadcup (24 Einträge)">Deutscher Leadcup</a>
<a href="http://www.climbing.de/tag/deutscher-leadcup-jugend" class="tag-cloud-link tag-link-603 tag-link-position-12" style="font-size: 8.6285714285714pt;" aria-label="Deutscher Leadcup Jugend (13 Einträge)">Deutscher Leadcup Jugend</a>
<a href="http://www.climbing.de/tag/eisklettern" class="tag-cloud-link tag-link-507 tag-link-position-13" style="font-size: 12.114285714286pt;" aria-label="Eisklettern (56 Einträge)">Eisklettern</a>
<a href="http://www.climbing.de/tag/eiskletterweltcup" class="tag-cloud-link tag-link-835 tag-link-position-14" style="font-size: 10.114285714286pt;" aria-label="Eiskletterweltcup (25 Einträge)">Eiskletterweltcup</a>
<a href="http://www.climbing.de/tag/el-capitan" class="tag-cloud-link tag-link-1148 tag-link-position-15" style="font-size: 8.4pt;" aria-label="El Capitan (12 Einträge)">El Capitan</a>
<a href="http://www.climbing.de/tag/epictv" class="tag-cloud-link tag-link-1131 tag-link-position-16" style="font-size: 10.742857142857pt;" aria-label="EpicTV (32 Einträge)">EpicTV</a>
<a href="http://www.climbing.de/tag/eure-news" class="tag-cloud-link tag-link-1110 tag-link-position-17" style="font-size: 15.771428571429pt;" aria-label="Eure News (252 Einträge)">Eure News</a>
<a href="http://www.climbing.de/tag/expedition" class="tag-cloud-link tag-link-528 tag-link-position-18" style="font-size: 12.857142857143pt;" aria-label="Expedition (76 Einträge)">Expedition</a>
<a href="http://www.climbing.de/tag/free-solo" class="tag-cloud-link tag-link-623 tag-link-position-19" style="font-size: 9.8285714285714pt;" aria-label="Free Solo (22 Einträge)">Free Solo</a>
<a href="http://www.climbing.de/tag/hardmoves" class="tag-cloud-link tag-link-957 tag-link-position-20" style="font-size: 8.6285714285714pt;" aria-label="HardMoves (13 Einträge)">HardMoves</a>
<a href="http://www.climbing.de/tag/international-mountain-summit" class="tag-cloud-link tag-link-609 tag-link-position-21" style="font-size: 12.4pt;" aria-label="International Mountain Summit (63 Einträge)">International Mountain Summit</a>
<a href="http://www.climbing.de/tag/interview" class="tag-cloud-link tag-link-622 tag-link-position-22" style="font-size: 12.514285714286pt;" aria-label="Interview (67 Einträge)">Interview</a>
<a href="http://www.climbing.de/tag/ispo" class="tag-cloud-link tag-link-521 tag-link-position-23" style="font-size: 8.4pt;" aria-label="ISPO (12 Einträge)">ISPO</a>
<a href="http://www.climbing.de/tag/kletterfuehrer" class="tag-cloud-link tag-link-1235 tag-link-position-24" style="font-size: 8pt;" aria-label="Kletterführer (10 Einträge)">Kletterführer</a>
<a href="http://www.climbing.de/tag/klettersteig" class="tag-cloud-link tag-link-635 tag-link-position-25" style="font-size: 8.4pt;" aria-label="Klettersteig (12 Einträge)">Klettersteig</a>
<a href="http://www.climbing.de/tag/lead-weltcup" class="tag-cloud-link tag-link-584 tag-link-position-26" style="font-size: 11.657142857143pt;" aria-label="Lead Weltcup (47 Einträge)">Lead Weltcup</a>
<a href="http://www.climbing.de/tag/melloblocco" class="tag-cloud-link tag-link-793 tag-link-position-27" style="font-size: 10.571428571429pt;" aria-label="Melloblocco (30 Einträge)">Melloblocco</a>
<a href="http://www.climbing.de/tag/mixed" class="tag-cloud-link tag-link-527 tag-link-position-28" style="font-size: 10.514285714286pt;" aria-label="Mixed (29 Einträge)">Mixed</a>
<a href="http://www.climbing.de/tag/outdoor-messe" class="tag-cloud-link tag-link-751 tag-link-position-29" style="font-size: 12.057142857143pt;" aria-label="Outdoor Messe (55 Einträge)">Outdoor Messe</a>
<a href="http://www.climbing.de/tag/planetfear" class="tag-cloud-link tag-link-1113 tag-link-position-30" style="font-size: 20.057142857143pt;" aria-label="PlanetFear (1.416 Einträge)">PlanetFear</a>
<a href="http://www.climbing.de/tag/podcast" class="tag-cloud-link tag-link-1135 tag-link-position-31" style="font-size: 12.4pt;" aria-label="Podcast (63 Einträge)">Podcast</a>
<a href="http://www.climbing.de/tag/powerquest" class="tag-cloud-link tag-link-1134 tag-link-position-32" style="font-size: 12.4pt;" aria-label="Powerquest (63 Einträge)">Powerquest</a>
<a href="http://www.climbing.de/tag/pressemitteilungen" class="tag-cloud-link tag-link-764 tag-link-position-33" style="font-size: 11.6pt;" aria-label="Pressemitteilungen (46 Einträge)">Pressemitteilungen</a>
<a href="http://www.climbing.de/tag/ratgeber" class="tag-cloud-link tag-link-557 tag-link-position-34" style="font-size: 11.771428571429pt;" aria-label="Ratgeber (49 Einträge)">Ratgeber</a>
<a href="http://www.climbing.de/tag/rock-master" class="tag-cloud-link tag-link-885 tag-link-position-35" style="font-size: 9.2571428571429pt;" aria-label="Rock Master (17 Einträge)">Rock Master</a>
<a href="http://www.climbing.de/tag/saac" class="tag-cloud-link tag-link-734 tag-link-position-36" style="font-size: 9.2571428571429pt;" aria-label="SAAC (17 Einträge)">SAAC</a>
<a href="http://www.climbing.de/tag/skibergsteigen" class="tag-cloud-link tag-link-530 tag-link-position-37" style="font-size: 10.228571428571pt;" aria-label="Skibergsteigen (26 Einträge)">Skibergsteigen</a>
<a href="http://www.climbing.de/tag/soul-moves" class="tag-cloud-link tag-link-561 tag-link-position-38" style="font-size: 8.6285714285714pt;" aria-label="Soul Moves (13 Einträge)">Soul Moves</a>
<a href="http://www.climbing.de/tag/speed-climbing" class="tag-cloud-link tag-link-671 tag-link-position-39" style="font-size: 8.2285714285714pt;" aria-label="Speed Climbing (11 Einträge)">Speed Climbing</a>
<a href="http://www.climbing.de/tag/stadtmeisterschaften" class="tag-cloud-link tag-link-693 tag-link-position-40" style="font-size: 9.2571428571429pt;" aria-label="Stadtmeisterschaften (17 Einträge)">Stadtmeisterschaften</a>
<a href="http://www.climbing.de/tag/training" class="tag-cloud-link tag-link-664 tag-link-position-41" style="font-size: 9.7142857142857pt;" aria-label="Training (21 Einträge)">Training</a>
<a href="http://www.climbing.de/tag/ukclimbing" class="tag-cloud-link tag-link-1112 tag-link-position-42" style="font-size: 22pt;" aria-label="UKClimbing (3.084 Einträge)">UKClimbing</a>
<a href="http://www.climbing.de/tag/vortrag" class="tag-cloud-link tag-link-536 tag-link-position-43" style="font-size: 10.057142857143pt;" aria-label="Vortrag (24 Einträge)">Vortrag</a>
<a href="http://www.climbing.de/tag/weltmeisterschaften-boulder" class="tag-cloud-link tag-link-539 tag-link-position-44" style="font-size: 9.7142857142857pt;" aria-label="Weltmeisterschaften Boulder (21 Einträge)">Weltmeisterschaften Boulder</a>
<a href="http://www.climbing.de/tag/weltmeisterschaften-lead" class="tag-cloud-link tag-link-703 tag-link-position-45" style="font-size: 8.8pt;" aria-label="Weltmeisterschaften Lead (14 Einträge)">Weltmeisterschaften Lead</a></div>
</aside>                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >BELIEBTE KATEGORIEN</span></h4><ul><li><a href="http://www.climbing.de/category/news">News<span class="td-cat-no">10613</span></a></li><li><a href="http://www.climbing.de/category/news/sportklettern">Sportklettern &amp; Bouldern<span class="td-cat-no">8661</span></a></li><li><a href="http://www.climbing.de/category/news/wettkampfklettern">Wettkampfklettern<span class="td-cat-no">1637</span></a></li><li><a href="http://www.climbing.de/category/news/sonstiges">Panorama<span class="td-cat-no">1552</span></a></li><li><a href="http://www.climbing.de/category/klettergebiete">Klettergebiete<span class="td-cat-no">1337</span></a></li><li><a href="http://www.climbing.de/category/newstyp/videos">Videos<span class="td-cat-no">1176</span></a></li><li><a href="http://www.climbing.de/category/personen">Personen<span class="td-cat-no">662</span></a></li><li><a href="http://www.climbing.de/category/newstyp/events">Events<span class="td-cat-no">508</span></a></li><li><a href="http://www.climbing.de/category/klettergebiete/deutschland">Deutschland<span class="td-cat-no">449</span></a></li><li><a href="http://www.climbing.de/category/organisationen/deutscher-alpenverein">Deutscher Alpenverein<span class="td-cat-no">421</span></a></li></ul></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>LINK PARTNER</span></div>			<div class="textwidget"><div style="margin-left:10px;">
<a href="http://www.via-ferrata.de/" rel="nofollow" target="_blank" class="external">Klettersteige</a><br />
<a href="https://plus.google.com/113818413057831478080" rel="publisher nofollow" class="external">Google+</a></div>
<p style="text-align:right;"><strong><a href="/service/mediadaten">Hier werben »</a></strong></p>
</div>
		</aside>                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Copyright 1998 - 2018 Climbing.de by Martin Joisten                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class=""><li id="menu-item-794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-794"><a href="http://www.climbing.de/service/ueber-climbing-de">Über Climbing.de</a></li>
<li id="menu-item-791" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-791"><a href="/feed">RSS Feed</a></li>
<li id="menu-item-798" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-798"><a href="http://www.climbing.de/service/mediadaten">Mediadaten</a></li>
<li id="menu-item-43370" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43370"><a href="http://www.climbing.de/service/nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li id="menu-item-788" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-788"><a href="http://www.climbing.de/service/datenschutz">Datenschutz</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-790"><a href="http://www.climbing.de/service/impressum">Impressum</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.climbing.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/www.climbing.de","siteURLq":"http:\/\/www.climbing.de"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.climbing.de\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.climbing.de","wp_site_url":"http:\/\/www.climbing.de","wp_root_url":"http:\/\/www.climbing.de","wp_plugins_url":"http:\/\/www.climbing.de\/wp-content\/plugins","wp_content_url":"http:\/\/www.climbing.de\/wp-content","wp_includes_url":"http:\/\/www.climbing.de\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_d7ded2e947187c637b41e901db837912 = {"id":null,"source":"galleries","container_ids":["888"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"filename","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"120","thumbnail_height":"90","thumbnail_crop":"1","images_per_page":"5","number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":"0","use_imagebrowser_effect":"0","show_slideshow_link":"0","slideshow_link_text":"&#091;Show slideshow&#093;","template":"\/homepages\/14\/d20567590\/htdocs\/climbing.de_wp\/wp-content\/themes\/Newspaper-child\/nggallery\/gallery-majo-template-gallery-caption.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":0,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":"500"},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"d7ded2e947187c637b41e901db837912"};
galleries.gallery_d7ded2e947187c637b41e901db837912.wordpress_page_root = "http:\/\/www.climbing.de\/news\/wettkampfklettern\/paraclimbing-team-deutschland-im-aufwaertstrend-53356.html";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.climbing.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.min.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.climbing.de/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>


    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.3 (rara)
        Deploy mode: deploy
        
        uid: 5a52c33232642
    -->

    
<!-- JS generated by theme -->

<script>
    
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #5a5a5a;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a><a href="http://www.climbing.de/service/datenschutz" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Erfahren Sie mehr</a>
				</div>
			</div>
<!-- MAJO Netzathleten Start //-->
</div>
</div>
<!-- MAJO Netzathleten Stop //-->


</body>
</html>