<!doctype html > <!--[if lt IE 7]><html class="no-js ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9]><html class="no-js ie9 oldie" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Buchvorstellung: Wilder Kaiser - 200 Jahre Alpingeschichte und Reisekultur - Climbing.de</title><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="author" content="Climbing.de Redaktion"><link rel="pingback" href="http://www.climbing.de/xmlrpc.php" /><meta property="og:image" content="http://www.climbing.de/wp-content/uploads/2016/11/wilder-kaiser-2016-11-20-long.jpg" /><link rel="icon" type="image/png" href="http://www.climbing.de/wp-content/uploads/2014/09/climbingde_favicon.png"><meta name="description" content="Es ist vieles zugleich, ein Stück spannend zu lesende Regionalgeschichte, ein Stück Tiroler Identität und ein großes Kapitel Münchener Alpinhistorie: Mit diesem reich bebilderten Buch wird die touristische Entdeckung der Region Wilder Kaiser erstmals umfassend aufgerollt."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.climbing.de/newstyp/produkte/buchvorstellung-wilder-kaiser-200-jahre-alpingeschichte-und-reisekultur-51822.html" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Buchvorstellung: Wilder Kaiser - 200 Jahre Alpingeschichte und Reisekultur - Climbing.de" /><meta property="og:description" content="Es ist vieles zugleich, ein Stück spannend zu lesende Regionalgeschichte, ein Stück Tiroler Identität und ein großes Kapitel Münchener Alpinhistorie: Mit diesem reich bebilderten Buch wird die touristische Entdeckung der Region Wilder Kaiser erstmals umfassend aufgerollt." /><meta property="og:url" content="http://www.climbing.de/newstyp/produkte/buchvorstellung-wilder-kaiser-200-jahre-alpingeschichte-und-reisekultur-51822.html" /><meta property="og:site_name" content="Climbing.de" /><meta property="article:tag" content="Buch" /><meta property="article:section" content="Alpines &amp; Expeditionen" /><meta property="article:published_time" content="2016-11-20T17:44:14+01:00" /><meta property="article:modified_time" content="2016-11-20T17:45:02+01:00" /><meta property="og:updated_time" content="2016-11-20T17:45:02+01:00" /><meta property="og:image" content="http://www.climbing.de/wp-content/uploads/2016/11/wilder-kaiser-2016-11-20-long.jpg" /><meta property="og:image:width" content="928" /><meta property="og:image:height" content="672" /><link rel='dns-prefetch' href='//www.climbing.de' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Climbing.de &raquo; Feed" href="http://www.climbing.de/feed" /><link rel="alternate" type="application/rss+xml" title="Climbing.de &raquo; Kommentar-Feed" href="http://www.climbing.de/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Climbing.de &raquo; Buchvorstellung: Wilder Kaiser &#8211; 200 Jahre Alpingeschichte und Reisekultur Kommentar-Feed" href="http://www.climbing.de/newstyp/produkte/buchvorstellung-wilder-kaiser-200-jahre-alpingeschichte-und-reisekultur-51822.html/feed" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.climbing.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.climbing.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.climbing.de/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='td-bootstrap-css'  href='http://www.climbing.de/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.3' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://www.climbing.de/wp-content/themes/Newspaper-child/style.css?ver=4.6.3' type='text/css' media='all' /> <script type='text/javascript' src='http://www.climbing.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.climbing.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script> <script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script> <link rel='https://api.w.org/' href='http://www.climbing.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.climbing.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.climbing.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.1" /><link rel='shortlink' href='http://www.climbing.de/?p=51822' /><link rel="alternate" type="application/json+oembed" href="http://www.climbing.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.climbing.de%2Fnewstyp%2Fprodukte%2Fbuchvorstellung-wilder-kaiser-200-jahre-alpingeschichte-und-reisekultur-51822.html" /><link rel="alternate" type="text/xml+oembed" href="http://www.climbing.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.climbing.de%2Fnewstyp%2Fprodukte%2Fbuchvorstellung-wilder-kaiser-200-jahre-alpingeschichte-und-reisekultur-51822.html&#038;format=xml" />  <script type="text/javascript">jQuery(document).ready(function(){var ajaxRevslider=function(obj){var content="";data={};data.action='revslider_ajax_call_front';data.client_action='get_slider_html';data.token='60d35ed177';data.type=obj.type;data.id=obj.id;data.aspectratio=obj.aspectratio;jQuery.ajax({type:"post",url:"http://www.climbing.de/wp-admin/admin-ajax.php",dataType:'json',data:data,async:false,success:function(ret,textStatus,XMLHttpRequest){if(ret.success==true)
content=ret.data;},error:function(e){console.log(e);}});return content;};var ajaxRemoveRevslider=function(obj){return jQuery(obj.selector+" .rev_slider").revkill();};var extendessential=setInterval(function(){if(jQuery.fn.tpessential!=undefined){clearInterval(extendessential);if(typeof(jQuery.fn.tpessential.defaults)!=='undefined'){jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});}}},30);});</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.climbing.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.climbing.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <style>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</style> <script>var td_blocks=[];function td_block(){this.id='';this.block_type=1;this.atts='';this.td_cur_cat='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.is_ajax_running=false;this.header_color='';this.ajax_pagination_infinite_stop='';}
var td_ad_background_click_link="http://www.marmot.de/";var td_ad_background_click_target="_blank";var td_ajax_url="http://www.climbing.de/wp-admin/admin-ajax.php";var td_get_template_directory_uri="http://www.climbing.de/wp-content/themes/Newspaper";var tds_snap_menu="";var tds_header_style="";var tds_mobile_swipe="";var td_search_url="http://www.climbing.de/search";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top="0";var tds_theme_color_site_wide="#339900";</script> <style type="text/css">.widget_text,.td-a-rec-id-sidebar{margin-bottom:10px}</style><style type="text/css">.td-a-rec-id-header{left:0}.td-a-rec-id-custom_ad_1,#div-gpt-ad-1420381265224-15{left:390px;margin:0px;position:absolute}#billboard{height:0 !important}</style> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/1026743/Button2_Left',[120,60],'div-gpt-ad-1420381265224-0').addService(googletag.pubads());googletag.defineSlot('/1026743/Button2_Right',[120,60],'div-gpt-ad-1420381265224-1').addService(googletag.pubads());googletag.defineSlot('/1026743/Final_Leaderboard',[728,90],'div-gpt-ad-1420381265224-2').addService(googletag.pubads());googletag.defineSlot('/1026743/Final_Rectangle',[300,250],'div-gpt-ad-1420381265224-3').addService(googletag.pubads());googletag.defineSlot('/1026743/Final_Skyscraper',[120,600],'div-gpt-ad-1420381265224-4').addService(googletag.pubads());googletag.defineSlot('/1026743/FullSize_468x60_Oben',[468,60],'div-gpt-ad-1420381265224-5').addService(googletag.pubads());googletag.defineSlot('/1026743/FullSize_468x60_Unten',[468,60],'div-gpt-ad-1420381265224-6').addService(googletag.pubads());googletag.defineSlot('/1026743/HalfPageAd',[300,600],'div-gpt-ad-1420381265224-7').addService(googletag.pubads());googletag.defineSlot('/1026743/HalfPageAdGeo',[300,600],'div-gpt-ad-1420381265224-8').addService(googletag.pubads());googletag.defineSlot('/1026743/HalfPageAdSky',[300,600],'div-gpt-ad-1420381265224-9').addService(googletag.pubads());googletag.defineSlot('/1026743/LayerAd_ROS',[400,400],'div-gpt-ad-1420381265224-10').addService(googletag.pubads());googletag.defineSlot('/1026743/Maxi_Ad',[640,481],'div-gpt-ad-1420381265224-11').addService(googletag.pubads());googletag.defineSlot('/1026743/na_billboard',[[800,250],[970,250]],'div-gpt-ad-1420381265224-12').addService(googletag.pubads());googletag.defineSlot('/1026743/na_leaderboard',[728,90],'div-gpt-ad-1420381265224-13').addService(googletag.pubads());googletag.defineSlot('/1026743/na_rectangle',[[300,600],[300,250]],'div-gpt-ad-1420381265224-14').addService(googletag.pubads());googletag.defineSlot('/1026743/na_skyscraper',[160,600],'div-gpt-ad-1420381265224-15').addService(googletag.pubads());googletag.defineSlot('/1026743/Rectangle_300x250',[300,250],'div-gpt-ad-1420381265224-16').addService(googletag.pubads());googletag.defineSlot('/1026743/Skyscraper_RoS',[120,600],'div-gpt-ad-1420381265224-17').addService(googletag.pubads());googletag.defineSlot('/1026743/Special_Rectangle',[325,80],'div-gpt-ad-1420381265224-18').addService(googletag.pubads());googletag.defineSlot('/1026743/VideoAd',[560,360],'div-gpt-ad-1420381265224-19').addService(googletag.pubads());googletag.defineSlot('/1026743/Special_Rectangle2',[325,80],'div-gpt-ad-1420381265224-20').addService(googletag.pubads());googletag.defineSlot('/1026743/Special_Rectangle3',[325,80],'div-gpt-ad-1420381265224-21').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-923272-7','auto');ga('send','pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="single single-post postid-51822 single-format-standard td-boxed-layout buchvorstellung-wilder-kaiser-200-jahre-alpingeschichte-und-reisekultur single_template_5 wpb-js-composer js-comp-ver-4.8.1 vc_responsive"><div id="ip_page_wrapper"><div id="ip_content_wrapper"><div id="outer-wrap"><div id="inner-wrap"><div id="td-mobile-nav" class="td-transition-content-and-menu"><div class="td-mobile-close"> <a href="#">CLOSE</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow menu-item-361"><a href="http://www.climbing.de/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li><li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a href="#">News</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.climbing.de/category/news/alpin">Alpines &amp; Expeditionen</a></li><li class="menu-item-0"><a href="http://www.climbing.de/category/news/sonstiges">Panorama</a></li><li class="menu-item-0"><a href="http://www.climbing.de/category/news/sportklettern">Sportklettern &amp; Bouldern</a></li><li class="menu-item-0"><a href="http://www.climbing.de/category/news/wettkampfklettern">Wettkampfklettern</a></li></ul></li><li id="menu-item-20567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20567"><a href="http://www.climbing.de/category/newstyp/videos">Videos</a></li><li id="menu-item-46037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46037"><a href="http://www.climbing.de/fotostrecken">Fotos</a></li><li id="menu-item-43340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-43340"><a href="http://www.climbing.de/category/klettergebiete">Klettergebiete</a></li><li id="menu-item-333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-333"><a href="#">Unternehmen &#038; Produkte</a><ul class="sub-menu"><li id="menu-item-43342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43342"><a href="http://www.climbing.de/category/firmen">Unternehmen</a></li><li id="menu-item-43341" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43341"><a href="http://www.climbing.de/category/newstyp/produkte">Produkte</a></li></ul></li><li id="menu-item-43365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43365"><a href="http://routen.climbing.de">Routendatenbank</a></li><li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://forum.climbing.de">Forum</a></li><li id="menu-item-43366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43366"><a href="http://www.climbing.de/outdoorshop/#!/klettern">Outdoorshop</a></li></ul></div></div></div><div class="td-header-menu-wrap"><div class="container"><div class="row"><div class="span9"><div class="menu-top-container"><ul id="menu-td_demo_top" class="top-header-menu"><li id="menu-item-795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-795"><a href="http://www.climbing.de/service/ueber-climbing-de">Über Climbing.de</a></li><li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-414"><a href="http://www.climbing.de/service/mediadaten">Mediadaten</a></li><li id="menu-item-43369" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43369"><a href="http://www.climbing.de/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-415"><a href="http://www.climbing.de/service/datenschutz">Datenschutz</a></li><li id="menu-item-417" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-417"><a href="http://www.climbing.de/service/impressum">Impressum</a></li></ul></div></div><div class="span3"><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Log In</a><span class="td-sp td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">Welcome! Login in to your account</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div></div><div id="td-register-div" class="td-dispaly-none"><div class="td-login-panel-title">Register for an account</div> <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required> <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register"><div class="td-login-info-text">A password will be e-mailed to you.</div></div><div id="td-forgot-pass-div" class="td-dispaly-none"><div class="td-login-panel-title">Recover your password</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass"></div></div></div></div></div></div></div><div class="td-header-bg"><div class="container td-logo-rec-wrap"><div class="row"><div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization"> <a itemprop="url" href="http://www.climbing.de"><img width="300" src="http://www.climbing.de/wp-content/uploads/2014/10/climbingde_logo_300_100.jpg" alt=""/></a><meta itemprop="name" content="Climbing.de"></div><div class="span8 td-header-style-1"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"><div class="td-a-rec td-a-rec-id-custom_ad_1  td-rec-hide-on-tp"><div id='div-gpt-ad-1420381265224-15' > <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1420381265224-15');});</script> </div></div><div id='div-gpt-ad-1420381265224-13' style='width:728px; height:90px;'><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1420381265224-13');});</script></div></div></div></div></div></div><div class="td-menu-placeholder"><div class="td-menu-background"><div class="container td-menu-wrap"><div class="row-fluid td-menu-header"><div class="span11"><div class="mobile-logo-wrap"> <a itemprop="url" href="http://www.climbing.de"><img width="300"  src="http://www.climbing.de/wp-content/uploads/2014/10/climbingde_logo_300_100.jpg" alt=""/></a><meta itemprop="name" content="Climbing.de"></div><div id="td-top-mobile-toggle"><ul class="sf-menu"><li> <a href="#"> <span class="menu_icon td-sp td-sp-ico-menu"></span> </a></li></ul></div><div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-361"><a href="http://www.climbing.de/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-340"><a href="#">News</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5831ef35221ba=new td_block();block_td_uid_1_5831ef35221ba.id="td_uid_1_5831ef35221ba";block_td_uid_1_5831ef35221ba.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"482","show_child_cat":"5"}';block_td_uid_1_5831ef35221ba.td_cur_cat="482";block_td_uid_1_5831ef35221ba.td_column_number="1";block_td_uid_1_5831ef35221ba.block_type="td_mega_menu";block_td_uid_1_5831ef35221ba.post_count="4";block_td_uid_1_5831ef35221ba.found_posts="11641";block_td_uid_1_5831ef35221ba.max_num_pages="2911";block_td_uid_1_5831ef35221ba.header_color="";block_td_uid_1_5831ef35221ba.ajax_pagination_infinite_stop="";td_blocks.push(block_td_uid_1_5831ef35221ba);</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_1_5831ef35221ba" id="sub-cat-td_uid_1_5831ef35221ba-482" data-cat_id="482" data-td_block_id="td_uid_1_5831ef35221ba" href="http://www.climbing.de/category/news">Alle</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5831ef35221ba" id="sub-cat-td_uid_1_5831ef35221ba-501" data-cat_id="501" data-td_block_id="td_uid_1_5831ef35221ba" href="http://www.climbing.de/category/news/alpin">Alpines &amp; Expeditionen</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5831ef35221ba" id="sub-cat-td_uid_1_5831ef35221ba-1" data-cat_id="1" data-td_block_id="td_uid_1_5831ef35221ba" href="http://www.climbing.de/category/news/sonstiges">Panorama</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5831ef35221ba" id="sub-cat-td_uid_1_5831ef35221ba-491" data-cat_id="491" data-td_block_id="td_uid_1_5831ef35221ba" href="http://www.climbing.de/category/news/sportklettern">Sportklettern &amp; Bouldern</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5831ef35221ba" id="sub-cat-td_uid_1_5831ef35221ba-493" data-cat_id="493" data-td_block_id="td_uid_1_5831ef35221ba" href="http://www.climbing.de/category/news/wettkampfklettern">Wettkampfklettern</a></div></div></div><div id=td_uid_1_5831ef35221ba class="td_block_inner animated fadeInDown"><div class="td_mod_mega_menu"><div class="thumb-wrap"><a href="http://www.climbing.de/news/sportklettern/adam-ondra-in-der-dawn-wall-push-1-51833.html" rel="bookmark" title="Adam Ondra in der &#8222;Dawn Wall&#8220; (Push #1)"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2016/11/adam-ondra-2016-11-20-01-long-198x143.jpg" alt="Adam Ondra in der &#039;Dawn Wall&#039; (Push #1) (c) Pavel Blazek" title="Adam Ondra in der &#8222;Dawn Wall&#8220; (Push #1)"/></a></div><div class="item-details"><h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/sportklettern/adam-ondra-in-der-dawn-wall-push-1-51833.html" rel="bookmark" title="Adam Ondra in der &#8222;Dawn Wall&#8220; (Push #1)">Adam Ondra in der &#8222;Dawn Wall&#8220; (Push #1)</a></h4></div></div><div class="td_mod_mega_menu"><div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/events/black-diamond-kletterhallen-kooperation-und-rock-project-51831.html" rel="bookmark" title="Black Diamond Kletterhallen-Kooperation und Rock Project"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2016/11/black-diamond-2016-11-20-198x143.jpg" alt="Black Diamond Kletterhallen-Kooperation und Rock Project (c) Wupperwände" title="Black Diamond Kletterhallen-Kooperation und Rock Project"/></a></div><div class="item-details"><h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/events/black-diamond-kletterhallen-kooperation-und-rock-project-51831.html" rel="bookmark" title="Black Diamond Kletterhallen-Kooperation und Rock Project">Black Diamond Kletterhallen-Kooperation und Rock Project</a></h4></div></div><div class="td_mod_mega_menu"><div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/videos/video-ralf-grabowski-in-walk-the-plank-9a-rocky-wand-kochel-51829.html" rel="bookmark" title="[VIDEO] Ralf Grabowski in &#8222;Walk the plank&#8220; (9a), Rocky Wand, Kochel"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2016/11/vimeo_190979068-198x143.jpg" alt="Ralf Grabowski in &#039;Walk the plank&#039; (9a), Rocky Wand, Kochel (c) Pirmin Bertle" title="[VIDEO] Ralf Grabowski in &#8222;Walk the plank&#8220; (9a), Rocky Wand, Kochel"/></a></div><div class="item-details"><h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/videos/video-ralf-grabowski-in-walk-the-plank-9a-rocky-wand-kochel-51829.html" rel="bookmark" title="[VIDEO] Ralf Grabowski in &#8222;Walk the plank&#8220; (9a), Rocky Wand, Kochel">[VIDEO] Ralf Grabowski in &#8222;Walk the plank&#8220; (9a), Rocky Wand, Kochel</a></h4></div></div><div class="td_mod_mega_menu"><div class="thumb-wrap"><a href="http://www.climbing.de/news/wettkampfklettern/powerquest-podcast-mathilde-becerra-51827.html" rel="bookmark" title="Powerquest Podcast: Mathilde Becerra"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2016/11/mathilde-becerra-2016-11-20-198x143.jpg" alt="Mathilde Becerra (c) Archiv Becerra" title="Powerquest Podcast: Mathilde Becerra"/></a></div><div class="item-details"><h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/wettkampfklettern/powerquest-podcast-mathilde-becerra-51827.html" rel="bookmark" title="Powerquest Podcast: Mathilde Becerra">Powerquest Podcast: Mathilde Becerra</a></h4></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5831ef35221ba" data-td_block_id="td_uid_1_5831ef35221ba"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5831ef35221ba" data-td_block_id="td_uid_1_5831ef35221ba"></a></div><div class="clearfix"></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-20567"><a href="http://www.climbing.de/category/newstyp/videos">Videos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5831ef3524ba6=new td_block();block_td_uid_3_5831ef3524ba6.id="td_uid_3_5831ef3524ba6";block_td_uid_3_5831ef3524ba6.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"483","show_child_cat":"5"}';block_td_uid_3_5831ef3524ba6.td_cur_cat="483";block_td_uid_3_5831ef3524ba6.td_column_number="1";block_td_uid_3_5831ef3524ba6.block_type="td_mega_menu";block_td_uid_3_5831ef3524ba6.post_count="5";block_td_uid_3_5831ef3524ba6.found_posts="1106";block_td_uid_3_5831ef3524ba6.max_num_pages="222";block_td_uid_3_5831ef3524ba6.header_color="";block_td_uid_3_5831ef3524ba6.ajax_pagination_infinite_stop="";td_blocks.push(block_td_uid_3_5831ef3524ba6);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_5831ef3524ba6 class="td_block_inner animated fadeInDown"><div class="td_mod_mega_menu"><div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/videos/video-ralf-grabowski-in-walk-the-plank-9a-rocky-wand-kochel-51829.html" rel="bookmark" title="[VIDEO] Ralf Grabowski in &#8222;Walk the plank&#8220; (9a), Rocky Wand, Kochel"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2016/11/vimeo_190979068-198x143.jpg" alt="Ralf Grabowski in &#039;Walk the plank&#039; (9a), Rocky Wand, Kochel (c) Pirmin Bertle" title="[VIDEO] Ralf Grabowski in &#8222;Walk the plank&#8220; (9a), Rocky Wand, Kochel"/></a></div><div class="item-details"><h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/videos/video-ralf-grabowski-in-walk-the-plank-9a-rocky-wand-kochel-51829.html" rel="bookmark" title="[VIDEO] Ralf Grabowski in &#8222;Walk the plank&#8220; (9a), Rocky Wand, Kochel">[VIDEO] Ralf Grabowski in &#8222;Walk the plank&#8220; (9a), Rocky Wand, Kochel</a></h4></div></div><div class="td_mod_mega_menu"><div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/videos/video-jernej-kruder-on-the-second-ascent-of-es-pontas-mallorca-51825.html" rel="bookmark" title="[VIDEO] Jernej Kruder On The Second Ascent of &#8222;Es Pontas&#8220;, Mallorca"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2016/11/youtube_NXe7d4ouRpg-198x143.jpg" alt="Jernej Kruder On The Second Ascent of &#039;Es Pontas&#039;, Mallorca (c) Kerstin Helbach" title="[VIDEO] Jernej Kruder On The Second Ascent of &#8222;Es Pontas&#8220;, Mallorca"/></a></div><div class="item-details"><h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/videos/video-jernej-kruder-on-the-second-ascent-of-es-pontas-mallorca-51825.html" rel="bookmark" title="[VIDEO] Jernej Kruder On The Second Ascent of &#8222;Es Pontas&#8220;, Mallorca">[VIDEO] Jernej Kruder On The Second Ascent of &#8222;Es Pontas&#8220;, Mallorca</a></h4></div></div><div class="td_mod_mega_menu"><div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/videos/video-14-year-old-laura-rogora-becomes-second-youngest-to-climb-9a-51749.html" rel="bookmark" title="[VIDEO] 14-Year-Old Laura Rogora Becomes Second Youngest To Climb 9a"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2016/11/youtube__UvZWGdEgqU-198x143.jpg" alt="14-Year-Old Laura Rogora Becomes Second Youngest To Climb 9a (c) EpicTV" title="[VIDEO] 14-Year-Old Laura Rogora Becomes Second Youngest To Climb 9a"/></a></div><div class="item-details"><h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/videos/video-14-year-old-laura-rogora-becomes-second-youngest-to-climb-9a-51749.html" rel="bookmark" title="[VIDEO] 14-Year-Old Laura Rogora Becomes Second Youngest To Climb 9a">[VIDEO] 14-Year-Old Laura Rogora Becomes Second Youngest To Climb 9a</a></h4></div></div><div class="td_mod_mega_menu"><div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/videos/video-alb-traum-episode-i-51723.html" rel="bookmark" title="[VIDEO] Alb Traum Episode I"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2016/11/vimeo_185016466-198x143.jpg" alt="Alb Traum Episode I (c) Jörg Zeidelhack" title="[VIDEO] Alb Traum Episode I"/></a></div><div class="item-details"><h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/videos/video-alb-traum-episode-i-51723.html" rel="bookmark" title="[VIDEO] Alb Traum Episode I">[VIDEO] Alb Traum Episode I</a></h4></div></div><div class="td_mod_mega_menu"><div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/videos/video-the-impossible-build-4-climbing-walls-in-72-hours-51719.html" rel="bookmark" title="[VIDEO] The [im]possible build: 4 climbing walls in 72 hours"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2016/11/youtube_j0Smn4dZUNk-198x143.jpg" alt="The [im]possible build: 4 climbing walls in 72 hours (c) Walltopia" title="[VIDEO] The [im]possible build: 4 climbing walls in 72 hours"/></a></div><div class="item-details"><h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/videos/video-the-impossible-build-4-climbing-walls-in-72-hours-51719.html" rel="bookmark" title="[VIDEO] The [im]possible build: 4 climbing walls in 72 hours">[VIDEO] The [im]possible build: 4 climbing walls in 72 hours</a></h4></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5831ef3524ba6" data-td_block_id="td_uid_3_5831ef3524ba6"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5831ef3524ba6" data-td_block_id="td_uid_3_5831ef3524ba6"></a></div><div class="clearfix"></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46037"><a href="http://www.climbing.de/fotostrecken">Fotos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-43340"><a href="http://www.climbing.de/category/klettergebiete">Klettergebiete</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-333"><a href="#">Unternehmen &#038; Produkte</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43342"><a href="http://www.climbing.de/category/firmen">Unternehmen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-43341"><a href="http://www.climbing.de/category/newstyp/produkte">Produkte</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43365"><a href="http://routen.climbing.de">Routendatenbank</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268"><a href="http://forum.climbing.de">Forum</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43366"><a href="http://www.climbing.de/outdoorshop/#!/klettern">Outdoorshop</a></li></ul></div></div></div><div class="span1" id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a><div class="dropdown-menu" aria-labelledby="search-button"><form role="search" method="get" class="td-search-form" action="http://www.climbing.de/"><div class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div></div><div class="container" id="billboard"><div id='div-gpt-ad-1420381265224-12'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1420381265224-12');});</script> </div></div><article id="post-51822" class="post-51822 post type-post status-publish format-standard has-post-thumbnail hentry category-alpin category-produkte category-wilder-kaiser tag-buch" itemscope itemtype="http://schema.org/Article"><div class="container td-page-wrap"><div class="row"><div class="span12"><div class="td-grid-wrap"><div class="container-fluid"><div class="row-fluid "><div class="span12"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.climbing.de"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Produkte" class="entry-crumb" itemprop="url" href="http://www.climbing.de/category/newstyp/produkte"><span itemprop="title">Produkte</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Buchvorstellung: Wilder Kaiser &#8211; 200 Jahre Alpingeschichte und Reisekultur">Buchvorstellung: Wilder Kaiser &#8211; 200 Jahre Alpingeschichte und Reisekultur</span></div> <header><h1 itemprop="name" class="entry-title">Buchvorstellung: Wilder Kaiser &#8211; 200 Jahre Alpingeschichte und Reisekultur</h1><div class="meta-info"><ul class="td-category"><li class="entry-category"><a href="http://www.climbing.de/category/news/alpin">Alpines &amp; Expeditionen</a></li><li class="entry-category"><a href="http://www.climbing.de/category/newstyp/produkte">Produkte</a></li><li class="entry-category"><a href="http://www.climbing.de/category/klettergebiete/oesterreich">Österreich</a></li><li class="entry-category"><a href="http://www.climbing.de/category/klettergebiete/oesterreich/wilder-kaiser">Wilder Kaiser</a></li></ul>            	            	                <time itemprop="dateCreated" class="entry-date updated" datetime="2016-11-20T17:44:14+00:00" >Nov 20, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"></div></div> </header></div></div><div class="row-fluid "><div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage"><p class="td-sub-title">Es ist vieles zugleich, ein Stück spannend zu lesende Regionalgeschichte, ein Stück Tiroler Identität und ein großes Kapitel Münchener Alpinhistorie: Mit diesem reich bebilderten Buch wird die touristische Entdeckung der Region Wilder Kaiser erstmals umfassend aufgerollt.</p><div class="td-post-text-content"> <figure id="attachment_51823" style="width: 323px" class="wp-caption alignright"><a href="http://www.climbing.de/newstyp/produkte/buchvorstellung-wilder-kaiser-200-jahre-alpingeschichte-und-reisekultur-51822.html/attachment/wilder-kaiser-2016-11-20" rel="attachment wp-att-51823"><img class="lazy lazy-hidden size-medium wp-image-51823" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.climbing.de/wp-content/uploads/2016/11/wilder-kaiser-2016-11-20-323x400.jpg" alt="Wilder Kaiser - 200 Jahre Alpingeschichte und Reisekultur (c) Tyrolia Verlag" width="323" height="400" data-lazy-srcset="http://www.climbing.de/wp-content/uploads/2016/11/wilder-kaiser-2016-11-20-323x400.jpg 323w, http://www.climbing.de/wp-content/uploads/2016/11/wilder-kaiser-2016-11-20-768x952.jpg 768w, http://www.climbing.de/wp-content/uploads/2016/11/wilder-kaiser-2016-11-20-826x1024.jpg 826w, http://www.climbing.de/wp-content/uploads/2016/11/wilder-kaiser-2016-11-20-700x867.jpg 700w, http://www.climbing.de/wp-content/uploads/2016/11/wilder-kaiser-2016-11-20-288x357.jpg 288w, http://www.climbing.de/wp-content/uploads/2016/11/wilder-kaiser-2016-11-20-390x483.jpg 390w, http://www.climbing.de/wp-content/uploads/2016/11/wilder-kaiser-2016-11-20.jpg 928w" sizes="(max-width: 323px) 100vw, 323px" /><noscript><img class="size-medium wp-image-51823" src="http://www.climbing.de/wp-content/uploads/2016/11/wilder-kaiser-2016-11-20-323x400.jpg" alt="Wilder Kaiser - 200 Jahre Alpingeschichte und Reisekultur (c) Tyrolia Verlag" width="323" height="400" srcset="http://www.climbing.de/wp-content/uploads/2016/11/wilder-kaiser-2016-11-20-323x400.jpg 323w, http://www.climbing.de/wp-content/uploads/2016/11/wilder-kaiser-2016-11-20-768x952.jpg 768w, http://www.climbing.de/wp-content/uploads/2016/11/wilder-kaiser-2016-11-20-826x1024.jpg 826w, http://www.climbing.de/wp-content/uploads/2016/11/wilder-kaiser-2016-11-20-700x867.jpg 700w, http://www.climbing.de/wp-content/uploads/2016/11/wilder-kaiser-2016-11-20-288x357.jpg 288w, http://www.climbing.de/wp-content/uploads/2016/11/wilder-kaiser-2016-11-20-390x483.jpg 390w, http://www.climbing.de/wp-content/uploads/2016/11/wilder-kaiser-2016-11-20.jpg 928w" sizes="(max-width: 323px) 100vw, 323px" /></noscript></a><figcaption class="wp-caption-text">Wilder Kaiser &#8211; 200 Jahre Alpingeschichte und Reisekultur (c) Tyrolia Verlag</figcaption></figure><p>Dabei spannt der Autor einen weiten Bogen von der aufkommenden Alpenbegeisterung im 19. Jahrhundert bis in die Gegenwart und entfaltet so auf ebenso fundierte wie unterhaltsame Art und Weise einen einzigartigen Überblick über die Entwicklung dieses Tiroler Landesteils.</p><p>Anhand der historischen Quellen wird von der wissenschaftlichen Entdeckung des Kaisergebirges ebenso erzählt wie von der packenden Klettergeschichte, von visionären Persönlichkeiten wie Carl Thurwieser oder Matthäus Hörfarter, die die Entwicklung der Gegend entscheidend prägten, wie von den Pionieren des Skisports; von Sommerfrischlern und Bergvagabunden, von Hüttenwirten, Bergführern, Gastwirtinnen und schließlich von Regisseuren und Filmstars – kurzum von Menschen und Entwicklungen, die die Gegend um den Wilden Kaiser zu dem gemacht haben, was sie heute ist: eine Region mit hervorragender Lebensqualität und internationalem Renommee.</p><p>Interviews mit herausragenden Persönlichkeiten aus der Region runden das Bild ebenso ab wie grafisch aufwendig gestaltete Bildstrecken, die die Entwicklung und den Wandel der Region auch optisch auf lustvolle Weise vor Augen führen. Ein bibliophiler Leckerbissen für Reisende und „Bereiste“ gleichermaßen!</p><p><strong>Der Autor</strong></p><p>GEBHARD BENDLER, 1983 geb. in Wörgl/Tirol, und aufgewachsen in Schwendt, studierte an der Universität Innsbruck Geschichte, Germanistik und Romanistik. Als Historiker am Institut für Interdisziplinäre Gebirgsforschung der Österreichischen Akademie der Wissenschaften in Innsbruck wirkte der staatlich geprüfte Berg- und Skiführer an verschiedenen wissenschaftlichen Projekten mit, u. a. an der Erforschung der Tourismusgeschichte der Region Wilder Kaiser, auf der das vorliegende Buch beruht.</p><p><strong>Wilder Kaiser</strong><br /> <em>Von Sommerfrischlern, Kletterlegenden, Skipionieren und dem Bergdoktor </em><br /> <em>200 Jahre Alpingeschichte und Reisekultur</em><br /> Gebhard Bendler<br /> 256 Seiten, 256 farb. und 341 sw Abb., 21 x 26 cm<br /> gebunden mit Schutzumschlag<br /> Tyrolia-Verlag, Innsbruck-Wien 2016<br /> ISBN 978-3-7022-3547-5<br /> € 39,95</p><p><a href="http://www.tyrolia.at" class="external" rel="nofollow">www.tyrolia.at</a></p></div><div class="clearfix"></div><footer><div class="post-source-via"><div class="post-via"><span>QUELLE</span> <a rel="nofollow" href="http://www.tyrolia.at">Tyrolia Verlag</a> <a rel="nofollow" href="http://www.tyrolia.at">www.tyrolia.at</a></div></div><div class="td-social-sharing"><div class="td-tags-and-social-wrapper-box "><ul class="td-tags clearfix"><li><span class="td-tag-black">STICHWÖRTER</span></li><li><a href="http://www.climbing.de/tag/buch">Buch</a></li></ul></div><div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line"> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Buchvorstellung%3A+Wilder+Kaiser+%26%238211%3B+200+Jahre+Alpingeschichte+und+Reisekultur&url=http%3A%2F%2Fwww.climbing.de%2Fnewstyp%2Fprodukte%2Fbuchvorstellung-wilder-kaiser-200-jahre-alpingeschichte-und-reisekultur-51822.html&via=Climbing.de" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.climbing.de%2Fnewstyp%2Fprodukte%2Fbuchvorstellung-wilder-kaiser-200-jahre-alpingeschichte-und-reisekultur-51822.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.climbing.de/newstyp/produkte/buchvorstellung-wilder-kaiser-200-jahre-alpingeschichte-und-reisekultur-51822.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.climbing.de/newstyp/produkte/buchvorstellung-wilder-kaiser-200-jahre-alpingeschichte-und-reisekultur-51822.html&amp;media=http://www.climbing.de/wp-content/uploads/2016/11/wilder-kaiser-2016-11-20-long.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a></div></div><div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://www.climbing.de/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Vorheriger Artikel</div><a href="http://www.climbing.de/news/wettkampfklettern/der-eiskletterweltcup-2017-beehrt-rabenstein-auch-in-dieser-saison-51820.html">Der Eiskletterweltcup 2017 beehrt Rabenstein auch in dieser Saison</a></div><div class="span6 next-post"><div>Nächster Artikel<img width="6" class="td-retina" src="http://www.climbing.de/wp-content/themes/Newspaper/images/icons/similar-right.png" alt=""/></div><a href="http://www.climbing.de/newstyp/videos/video-jernej-kruder-on-the-second-ascent-of-es-pontas-mallorca-51825.html">[VIDEO] Jernej Kruder On The Second Ascent of "Es Pontas", Mallorca</a></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.climbing.de/author">Climbing.de Redaktion</a></span></div><meta itemprop="author" content = "Climbing.de Redaktion">    </footer><div class="art-img-text-down similar-articles"><h4 class="block-title"><span>ÄHNLICHE ARTIKEL</span></h4><div class="wpb_row row-fluid"><div class="span6"><div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.climbing.de/news/alpin/mick-fowler-und-vic-saunders-gelingt-erstbesteigung-des-sersank-51778.html" rel="bookmark" title="Mick Fowler und Vic Saunders gelingt Erstbesteigung des Sersank"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2016/11/berghaus-sersank-2016-11-13-03-326x159.jpg" alt="Mick Fowler und Vic Saunders gelingt Erstbesteigung des Sersank (c) Berghaus" title="Mick Fowler und Vic Saunders gelingt Erstbesteigung des Sersank"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/alpin/mick-fowler-und-vic-saunders-gelingt-erstbesteigung-des-sersank-51778.html" rel="bookmark" title="Mick Fowler und Vic Saunders gelingt Erstbesteigung des Sersank">Mick Fowler und Vic Saunders gelingt Erstbesteigung des Sersank</a></h3><div class="meta-info"> <time itemprop="dateCreated" class="entry-date updated" datetime="2016-11-13T16:50:51+00:00" >Nov 13, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"></div></div><meta itemprop="author" content = "Climbing.de Redaktion"></div></div><div class="span6"><div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.climbing.de/news/alpin/aktion-schutzwald-dav-bedankt-sich-fuer-grosses-engagement-51754.html" rel="bookmark" title="Aktion Schutzwald: DAV bedankt sich für großes Engagement"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2016/11/dav-schutzwald-2016-11-13-long-326x159.jpg" alt="Der Natur etwas zurückgeben - die Aktion Schutzwald macht es möglich. Foto: DAV/Marco Kost" title="Aktion Schutzwald: DAV bedankt sich für großes Engagement"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/alpin/aktion-schutzwald-dav-bedankt-sich-fuer-grosses-engagement-51754.html" rel="bookmark" title="Aktion Schutzwald: DAV bedankt sich für großes Engagement">Aktion Schutzwald: DAV bedankt sich für großes Engagement</a></h3><div class="meta-info"> <time itemprop="dateCreated" class="entry-date updated" datetime="2016-11-13T13:12:39+00:00" >Nov 13, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"></div></div><meta itemprop="author" content = "Climbing.de Redaktion"></div></div></div><div class="wpb_row row-fluid"><div class="span6"><div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.climbing.de/news/alpin/sommerbilanz-der-alpenvereinshuetten-2016-51717.html" rel="bookmark" title="Sommerbilanz der Alpenvereinshütten 2016"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2016/11/dav-2016-11-01-326x159.jpg" alt="Sommerbilanz der Alpenvereinshütten 2016 (c) DAV/Thilo Brunner" title="Sommerbilanz der Alpenvereinshütten 2016"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/alpin/sommerbilanz-der-alpenvereinshuetten-2016-51717.html" rel="bookmark" title="Sommerbilanz der Alpenvereinshütten 2016">Sommerbilanz der Alpenvereinshütten 2016</a></h3><div class="meta-info"> <time itemprop="dateCreated" class="entry-date updated" datetime="2016-11-01T15:15:36+00:00" >Nov 1, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"></div></div><meta itemprop="author" content = "Climbing.de Redaktion"></div></div><div class="span6"><div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/produkte/berg-2017-das-neue-alpenvereinsjahrbuch-von-dav-oeav-und-avs-51714.html" rel="bookmark" title="Berg 2017: Das neue Alpenvereinsjahrbuch von DAV, OeAV und AVS"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2016/10/berg-2016-10-25-long-326x159.jpg" alt="Berg 2017 (c) Tyrolia Verlag" title="Berg 2017: Das neue Alpenvereinsjahrbuch von DAV, OeAV und AVS"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/produkte/berg-2017-das-neue-alpenvereinsjahrbuch-von-dav-oeav-und-avs-51714.html" rel="bookmark" title="Berg 2017: Das neue Alpenvereinsjahrbuch von DAV, OeAV und AVS">Berg 2017: Das neue Alpenvereinsjahrbuch von DAV, OeAV und AVS</a></h3><div class="meta-info"> <time itemprop="dateCreated" class="entry-date updated" datetime="2016-10-25T22:32:47+00:00" >Okt 25, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"></div></div><meta itemprop="author" content = "Climbing.de Redaktion"></div></div></div><div class="wpb_row row-fluid"><div class="span6"><div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.climbing.de/newstyp/produkte/buchvorstellung-karl-gabl-ich-habe-die-wolken-von-oben-und-unten-gesehen-51640.html" rel="bookmark" title="Buchvorstellung: Karl Gabl &#8211; &#8222;Ich habe die Wolken von oben und unten gesehen&#8220;"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2016/10/tyrolia-gabl-2016-10-16-long-326x159.jpg" alt="Karl Gabl - &#039;Ich habe die Wolken von oben und unten gesehen&#039;" title="Buchvorstellung: Karl Gabl &#8211; &#8222;Ich habe die Wolken von oben und unten gesehen&#8220;"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/newstyp/produkte/buchvorstellung-karl-gabl-ich-habe-die-wolken-von-oben-und-unten-gesehen-51640.html" rel="bookmark" title="Buchvorstellung: Karl Gabl &#8211; &#8222;Ich habe die Wolken von oben und unten gesehen&#8220;">Buchvorstellung: Karl Gabl &#8211; &#8222;Ich habe die Wolken von oben und unten gesehen&#8220;</a></h3><div class="meta-info"> <time itemprop="dateCreated" class="entry-date updated" datetime="2016-10-16T17:23:55+00:00" >Okt 16, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"></div></div><meta itemprop="author" content = "Climbing.de Redaktion"></div></div><div class="span6"><div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.climbing.de/news/alpin/edu-marin-gelingt-wiederholung-von-wogue-8c-51637.html" rel="bookmark" title="Edu Marin gelingt Wiederholung von &#8222;WoGü&#8220; (8c)"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2016/10/woe-gue-edu-marin2016-10-13-long-326x159.jpg" alt="" title="Edu Marin gelingt Wiederholung von &#8222;WoGü&#8220; (8c)"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/alpin/edu-marin-gelingt-wiederholung-von-wogue-8c-51637.html" rel="bookmark" title="Edu Marin gelingt Wiederholung von &#8222;WoGü&#8220; (8c)">Edu Marin gelingt Wiederholung von &#8222;WoGü&#8220; (8c)</a></h3><div class="meta-info"> <time itemprop="dateCreated" class="entry-date updated" datetime="2016-10-13T22:27:43+00:00" >Okt 13, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"></div></div><meta itemprop="author" content = "Climbing.de Redaktion"></div></div></div></div><div id="disqus_thread"></div></div><div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="td-a-rec td-a-rec-id-sidebar "><style type="text/css">.td-a-rec-id-custom_ad_3{margin-bottom:0 !important}</style><div id='div-gpt-ad-1420381265224-14' style="margin-top:10px;"> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1420381265224-14');});</script> </div></div><aside class="widget widget_text enhanced-text-widget"><div class="block-title"><span>SITE SPONSORS</span></div><div class="textwidget widget-text"><div class="wp-caption-text" style="text-align:center; padding:5px 0 0 0;"><a target="_blank" rel="nofollow" href="http://www.saac.at/climbing"><img src="/fileadmin/banner/saac-2016-03-31.jpg" title="SAAC: Zweit&auml;gige kostenlose Klettercamps" alt="SAAC: Zweit&auml;gige kostenlose Klettercamps" width="314" height="90"  style="border: 1px solid #000000; height:90px; width:314px;" /></a><br />SAAC: <a rel="nofollow" style="color:#cc0000;" title="SAAC: Zweit&auml;gige kostenlose Klettercamps" target="_blank" href="http://www.saac.at/climbing">Zweit&auml;gige kostenlose Klettercamps</a></div><div class="wp-caption-text" style="text-align:center; padding:5px 0 0 0;"><a target="_blank" rel="nofollow" href="http://www.klettershop.de/Klettergriffe-Kingdom-Climbing-Holds"><img src="/fileadmin/banner/kingdom-climbing-black-2016-01-31-02.jpg" title="Kingdom Climbing Holds exklusiv bei Outdoor-Consulting GmbH" alt="Kingdom Climbing Holds exklusiv bei Outdoor-Consulting GmbH" width="314" height="90"  style="border: 1px solid #000000; height:90px; width:314px;" /></a><br />Kingdom Climbing Holds bei <a rel="nofollow" style="color:#cc0000;" title="Kingdom Climbing Holds exklusiv bei Outdoor-Consulting GmbH" target="_blank" href="http://www.klettershop.de/Klettergriffe-Kingdom-Climbing-Holds">Outdoor-Consulting GmbH</a></div><div class="wp-caption-text" style="text-align:center; padding:5px 0 0 0;"><a target="_blank" rel="nofollow" href="http://www.bergfreunde.de/klettern/"><img src="/fileadmin/banner/bergfreunde_2014_07_23.jpg" title="Der Shop f&uuml;r Kletterausr&uuml;stung" alt="Der Shop f&uuml;r Kletterausr&uuml;stung" width="314" height="90"  style="border: 1px solid #AA0001; height:90px; width:314px;" /></a><br />Bergfreunde.de - Der Shop f&uuml;r <a rel="nofollow" style="color:#cc0000;" title="Der Shop f&uuml;r Kletterausr&uuml;stung" target="_blank" href="http://www.bergfreunde.de/klettern/">Kletterausr&uuml;stung</a></div><p style="text-align:right; margin-top:10px;"><strong><a href="/service/mediadaten">Hier werben &raquo;</a></strong></p></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="block-title"><span>SPONSORED LINKS</span></div><div class="textwidget widget-text"><div style="max-width:325px;"><a target="_blank" rel="nofollow" href="http://verbundklettern.de/"><img style="float:left;width:70px;margin:0 10px 30px 0;" src="/fileadmin/banner/kletterhallenverbund_20150504.gif" title="Verbund der Kletteranlagen<br />M&uuml;nchen - Gilching - T&ouml;lz - Freimann" alt="Verbund der Kletteranlagen<br />M&uuml;nchen - Gilching - T&ouml;lz - Freimann" /></a><strong><a target="_blank" rel="nofollow" href="http://verbundklettern.de/">Verbund der Kletteranlagen<br />M&uuml;nchen - Gilching - T&ouml;lz - Freimann</a></strong><p>&Uuml;ber 16.000 qm Klettern &amp;  Bouldern<br />Indoor &amp; Outdoor</p><hr /></div><div style="max-width:325px;"><div><a target="_blank" rel="nofollow" href="http://www.outdoorconsulting.de/"><img src="/fileadmin/banner/walltopia-2016-02-07.jpg" title="Walltopia Vertrieb Deutschland" alt="Walltopia Vertrieb Deutschland" /></a><br /><hr /></div><div style="max-width:325px;"><a target="_blank" rel="nofollow" href="https://www.redchili.de/products/atomyc/"><img style="float:left;width:70px;margin:0 10px 30px 0;" src="/fileadmin/banner/redchili-2016-04-01.jpg" title="ATOMYC: High-End Schuh von Red Chili" alt="ATOMYC: High-End Schuh von Red Chili" /></a><strong><a target="_blank" rel="nofollow" href="https://www.redchili.de/products/atomyc/">ATOMYC: High-End Schuh von Red Chili</a></strong><p>Der neue ATOMYC vereint exakt die Eigenschaften, die Boulderer von einem modernen Kletterschuh verlangen.</p><hr /></div><div style="max-width:325px;"><a target="_blank" rel="nofollow" href="http://www.ontopklettern.de"><img style="float:left;width:70px;margin:0 10px 30px 0;" src="/fileadmin/banner/ontopklettern_2013_12_02.gif" title="On Top Klettern" alt="On Top Klettern" /></a><strong><a target="_blank" rel="nofollow" href="http://www.ontopklettern.de">On Top Klettern</a></strong><p>Kletteranlagen und mehr f&uuml;r:<br />Freizeit, Sport, Spiel &amp; Therapie.<br />Jetzt mit neuem Online-Shop und versandkostenfreier Lieferung.</p><hr /></div><p style="text-align:right;"><strong><a href="/service/mediadaten">Hier werben &raquo;</a></strong></p></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-p"></div><aside class="widget widget_text"><div class="block-title"><span>EPIC TV</span></div><div class="textwidget"><script>(function(d){if(d.getElementById('epictv-js-partner-embed'))return;var s=d.createElement('script'),f=d.getElementsByTagName('script')[0];s.id='epictv-js-partner-embed';s.src="//www.epictv.com/partner/embed.js";f.parentNode.insertBefore(s,f);}(document));</script> <div style="margin:auto;" class="epictv-embed" data-width="300" data-height="625" data-href="http://www.epictv.com/content/climbingde&partner=climbingde"></div></div> </aside><aside class="widget widget_text enhanced-text-widget"><div class="block-title"><span>ANZEIGE</span></div><div class="textwidget widget-text"><center><a href="http://www.bergfreunde-partner.de/banner/dynamisch/dyn.php" title="Bergfreunde.de - Ausrüstung für Klettern, Bergsport und Outdoor" rel="nofollow" target="_blank"><img src="http://www.bergfreunde-partner.de/banner/bergfreunde300.jpg" alt="Bergfreunde.de - Ausrüstung für Klettern, Bergsport und Outdoor" border="0"></a><img src="http://partner.bergfreunde.de/go.cgi?pid=101&wmid=182&cpid=1&prid=1&view=1" height="1" width="1" border="0" /></center><style>.widget_text ul{list-style:none}</style><div class="wpb_row row-fluid" style="margin:15px 0;"><div class="span12 wpb_column column_container"><div class="wpb_wrapper"><div class="wpb_tabs wpb_content_element" data-interval="0"><div class="wpb_wrapper wpb_tour_tabs_wrapper ui-tabs vc_clearfix"><ul class="wpb_tabs_nav ui-tabs-nav vc_clearfix"><li><a href="#tab-1422103781-1-650">ROUTEN-DB</a></li><li><a href="#tab-1422103781-2-360">FORUM</a></li></ul><div id="tab-1422103781-1-650" class="wpb_tab ui-tabs-panel wpb_ui-tabs-hide vc_clearfix"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><table><tr><td style="padding-right:5px;"><a target="_top" href="http://routen.climbing.de/neu_comment.php3?Tab=Vogtland&amp;Go=more_eintrag_view">Vogtland</a></td><td> &raquo; <a target="_top" href="http://routen.climbing.de/more.php3?Tab=Vogtland&amp;ID=886&amp;Go=more&amp;Foto=No" title="Neuer Kommentar zu &quot;Hells Monster&quot;">Hells Monster</a></td></tr><tr><td style="padding-right:5px;"><a target="_top" href="http://routen.climbing.de/neu_comment.php3?Tab=Vogtland&amp;Go=more_eintrag_view">Vogtland</a></td><td> &raquo; <a target="_top" href="http://routen.climbing.de/more.php3?Tab=Vogtland&amp;ID=885&amp;Go=more&amp;Foto=No" title="Neuer Kommentar zu &quot;Hell of a Zombie&quot;">Hell of a Zombie</a></td></tr><tr><td style="padding-right:5px;"><a target="_top" href="http://routen.climbing.de/neu_comment.php3?Tab=Vogtland&amp;Go=more_eintrag_view">Vogtland</a></td><td> &raquo; <a target="_top" href="http://routen.climbing.de/more.php3?Tab=Vogtland&amp;ID=884&amp;Go=more&amp;Foto=No" title="Neuer Kommentar zu &quot;Zombies Hell&quot;">Zombies Hell</a></td></tr><tr><td style="padding-right:5px;"><a target="_top" href="http://routen.climbing.de/neu_comment.php3?Tab=Vogtland&amp;Go=more_eintrag_view">Vogtland</a></td><td> &raquo; <a target="_top" href="http://routen.climbing.de/more.php3?Tab=Vogtland&amp;ID=883&amp;Go=more&amp;Foto=No" title="Neuer Kommentar zu &quot;Zombum&quot;">Zombum</a></td></tr><tr><td style="padding-right:5px;"><a target="_top" href="http://routen.climbing.de/neu_comment.php3?Tab=Vogtland&amp;Go=more_eintrag_view">Vogtland</a></td><td> &raquo; <a target="_top" href="http://routen.climbing.de/more.php3?Tab=Vogtland&amp;ID=882&amp;Go=more&amp;Foto=No" title="Neuer Kommentar zu &quot;Gollums Hell&quot;">Gollums Hell</a></td></tr><tr><td style="padding-right:5px;"><a target="_top" href="http://routen.climbing.de/neu_comment.php3?Tab=Vogtland&amp;Go=more_eintrag_view">Vogtland</a></td><td> &raquo; <a target="_top" href="http://routen.climbing.de/more.php3?Tab=Vogtland&amp;ID=881&amp;Go=more&amp;Foto=No" title="Neuer Kommentar zu &quot;Gollums Bell&quot;">Gollums Bell</a></td></tr><tr><td style="padding-right:5px;"><a target="_top" href="http://routen.climbing.de/neu_comment.php3?Tab=Vogtland&amp;Go=more_eintrag_view">Vogtland</a></td><td> &raquo; <a target="_top" href="http://routen.climbing.de/more.php3?Tab=Vogtland&amp;ID=880&amp;Go=more&amp;Foto=No" title="Neuer Kommentar zu &quot;Gollie&quot;">Gollie</a></td></tr></table></div></div></div><div id="tab-1422103781-2-360" class="wpb_tab ui-tabs-panel wpb_ui-tabs-hide vc_clearfix"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><p>&raquo; <a target="_top" title="" href="http://forum.climbing.de/viewtopic.php?start=0&amp;sd=d&amp;t=16565">Kletterpartner(in) Düsseldorf am 23.11.2016</a><br /> &raquo; <a target="_top" title="Australien November 2016 bis November 2017" href="http://forum.climbing.de/viewtopic.php?start=0&amp;sd=d&amp;t=16540">Australien November 2016 bis November 2017</a><br /> &raquo; <a target="_top" title="Klettern auf GRAN Canaria  1./.2./3.11.?" href="http://forum.climbing.de/viewtopic.php?start=0&amp;sd=d&amp;t=16562">Klettern auf GRAN Canaria  1./.2./3.11.?</a><br /> &raquo; <a target="_top" title="Australien November 2016 bis November 2017" href="http://forum.climbing.de/viewtopic.php?start=0&amp;sd=d&amp;t=16540">Australien November 2016 bis November 2017</a><br /> &raquo; <a target="_top" title="Buchempfehlung: 'Alleingang'" href="http://forum.climbing.de/viewtopic.php?start=0&amp;sd=d&amp;t=16561">Buchempfehlung: 'Alleingang'</a><br /> &raquo; <a target="_top" title="Hilti und Bohrhaken zu verkaufen" href="http://forum.climbing.de/viewtopic.php?start=0&amp;sd=d&amp;t=16559">Hilti und Bohrhaken zu verkaufen</a><br /> &raquo; <a target="_top" title="Zillertal - Grundschartner Nordkante" href="http://forum.climbing.de/viewtopic.php?start=0&amp;sd=d&amp;t=9040">Zillertal - Grundschartner Nordkante</a></p></div></div></div></div></div></div></div></div> <script type='text/javascript' src='/wp-content/plugins/js_composer/assets/js/js_composer_front.js?ver=4.3.5'></script> <script type='text/javascript' src='/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script> <script type='text/javascript' src='/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script> <script type='text/javascript' src='/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.2'></script> <script type='text/javascript' src='/wp-content/plugins/js_composer/assets/lib/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.js?ver=4.3.5'></script> </div></aside><div class="td_block_wrap td-social-wrap td-social-wrap-64"><h4 class="block-title"><span >SOCIAL MEDIA</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.facebook.com/pages/Climbingde/70653350618"><span class="td-social-s1-64 td-s-s-64-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://plus.google.com/113818413057831478080/posts"><span class="td-social-s1-64 td-s-s-64-googleplus"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://twitter.com/climbingde"><span class="td-social-s1-64 td-s-s-64-twitter"></span></a></span></div></div><script>var block_td_uid_5_5831ef35355fb=new td_block();block_td_uid_5_5831ef35355fb.id="td_uid_5_5831ef35355fb";block_td_uid_5_5831ef35355fb.atts='{"category_id":"","category_ids":"498,552","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"5","offset":"","header_color":"#","header_text_color":"#","custom_title":"TIPP DER REDAKTION","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":""}';block_td_uid_5_5831ef35355fb.td_cur_cat="";block_td_uid_5_5831ef35355fb.td_column_number="1";block_td_uid_5_5831ef35355fb.block_type="1";block_td_uid_5_5831ef35355fb.post_count="5";block_td_uid_5_5831ef35355fb.found_posts="628";block_td_uid_5_5831ef35355fb.max_num_pages="126";block_td_uid_5_5831ef35355fb.header_color="#";block_td_uid_5_5831ef35355fb.ajax_pagination_infinite_stop="";td_blocks.push(block_td_uid_5_5831ef35355fb);</script><div class="td_block_wrap td_block1"><h4 class="block-title"><a href="http://www.climbing.de/category/newstyp/featured">TIPP DER REDAKTION</a></h4><style>.ui-sctd_uid_5_5831ef35355fb .cur-sub-cat{color:# !important}</style><div id=td_uid_5_5831ef35355fb class="td_block_inner"><div class="td_mod2 td_mod_wrap " itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.climbing.de/news/sportklettern/adam-ondra-in-der-dawn-wall-push-1-51833.html" rel="bookmark" title="Adam Ondra in der &#8222;Dawn Wall&#8220; (Push #1)"><img width="326" height="235" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2016/11/adam-ondra-2016-11-20-01-long-326x235.jpg" alt="Adam Ondra in der &#039;Dawn Wall&#039; (Push #1) (c) Pavel Blazek" title="Adam Ondra in der &#8222;Dawn Wall&#8220; (Push #1)"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/sportklettern/adam-ondra-in-der-dawn-wall-push-1-51833.html" rel="bookmark" title="Adam Ondra in der &#8222;Dawn Wall&#8220; (Push #1)">Adam Ondra in der &#8222;Dawn Wall&#8220; (Push #1)</a></h3><div class="meta-info"> <time itemprop="dateCreated" class="entry-date updated" datetime="2016-11-20T19:22:18+00:00" >Nov 20, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/><div class="entry-comments-views"></div></div><div class="td-post-text-excerpt"> Adam Ondra hat in seinem "Ground Up Push" bereits die Hauptschwierigkeiten der "Dawn Wall" erfolgreich hinter sich gebracht und hat nun nur noch 11 "leichte" Seillängen vor sich.</div><meta itemprop="author" content = "Climbing.de Redaktion"></div><div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.climbing.de/news/sportklettern/adam-ondra-in-der-dawn-wall-update-1-51814.html" rel="bookmark" title="Adam Ondra in der &#8222;Dawn Wall&#8220; (Update #1)"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2016/11/ondra-dawn-wall-2016-11-13-13-100x65.jpg" alt="Adam Ondra in der &#039;Dawn Wall&#039; (c) Heinz Zak" title="Adam Ondra in der &#8222;Dawn Wall&#8220; (Update #1)"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/sportklettern/adam-ondra-in-der-dawn-wall-update-1-51814.html" rel="bookmark" title="Adam Ondra in der &#8222;Dawn Wall&#8220; (Update #1)">Adam Ondra in der &#8222;Dawn Wall&#8220; (Update #1)</a></h3><div class="meta-info"> <time itemprop="dateCreated" class="entry-date updated" datetime="2016-11-13T18:34:45+00:00" >Nov 13, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div><meta itemprop="author" content = "Climbing.de Redaktion"></div><div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.climbing.de/news/sportklettern/david-firnenburg-wiederholt-action-directe-9a-51746.html" rel="bookmark" title="David Firnenburg wiederholt &#8222;Action Directe&#8220; (9a)"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2016/11/david-firnenburg-2016-11-06-02-100x65.jpg" alt="David Firnenburg wiederholt &#039;Action Directe&#039; (9a) (c) Lars Scharl" title="David Firnenburg wiederholt &#8222;Action Directe&#8220; (9a)"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/sportklettern/david-firnenburg-wiederholt-action-directe-9a-51746.html" rel="bookmark" title="David Firnenburg wiederholt &#8222;Action Directe&#8220; (9a)">David Firnenburg wiederholt &#8222;Action Directe&#8220; (9a)</a></h3><div class="meta-info"> <time itemprop="dateCreated" class="entry-date updated" datetime="2016-11-06T20:47:19+00:00" >Nov 6, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div><meta itemprop="author" content = "Climbing.de Redaktion"></div><div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.climbing.de/news/sportklettern/adam-ondra-in-der-dawn-wall-32-sl-9a-51730.html" rel="bookmark" title="Adam Ondra in der &#8222;Dawn Wall&#8220; (32 SL, 9a)"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2016/11/ondra-yosemite-2016-11-01-long-100x65.jpg" alt="Adam Ondra in der Dawn Wall (c) Heinz Zak" title="Adam Ondra in der &#8222;Dawn Wall&#8220; (32 SL, 9a)"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/sportklettern/adam-ondra-in-der-dawn-wall-32-sl-9a-51730.html" rel="bookmark" title="Adam Ondra in der &#8222;Dawn Wall&#8220; (32 SL, 9a)">Adam Ondra in der &#8222;Dawn Wall&#8220; (32 SL, 9a)</a></h3><div class="meta-info"> <time itemprop="dateCreated" class="entry-date updated" datetime="2016-11-01T16:38:49+00:00" >Nov 1, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div><meta itemprop="author" content = "Climbing.de Redaktion"></div><div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.climbing.de/news/sportklettern/alexander-huber-und-fabian-buhl-befreien-suenos-de-invierno-540m-8a-51702.html" rel="bookmark" title="Alexander Huber und Fabian Buhl befreien &#8222;Sueños de Invierno&#8220; (540m, 8a)"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.climbing.de/wp-content/uploads/2016/10/adidas-2016-10-23-03-100x65.jpg" alt="Alexander Huber in &#039;Sueños de Invierno&#039; (c) Heinz Zak" title="Alexander Huber und Fabian Buhl befreien &#8222;Sueños de Invierno&#8220; (540m, 8a)"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.climbing.de/news/sportklettern/alexander-huber-und-fabian-buhl-befreien-suenos-de-invierno-540m-8a-51702.html" rel="bookmark" title="Alexander Huber und Fabian Buhl befreien &#8222;Sueños de Invierno&#8220; (540m, 8a)">Alexander Huber und Fabian Buhl befreien &#8222;Sueños de Invierno&#8220; (540m, 8a)</a></h3><div class="meta-info"> <time itemprop="dateCreated" class="entry-date updated" datetime="2016-10-23T13:50:12+00:00" >Okt 23, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div><meta itemprop="author" content = "Climbing.de Redaktion"></div></div></div></div></div></div></div></div></div></div> </article><div class="td-footer-wrap"><div class="container"><div id="foot"><ul class="footTopics"><li><a href="/themen">Themen:</a></li><li><a href="/themen/a">A</a></li><li><a href="/themen/b">B</a></li><li><a href="/themen/c">C</a></li><li><a href="/themen/d">D</a></li><li><a href="/themen/e">E</a></li><li><a href="/themen/f">F</a></li><li><a href="/themen/g">G</a></li><li><a href="/themen/h">H</a></li><li><a href="/themen/i">I</a></li><li><a href="/themen/j">J</a></li><li><a href="/themen/k">K</a></li><li><a href="/themen/l">L</a></li><li><a href="/themen/m">M</a></li><li><a href="/themen/n">N</a></li><li><a href="/themen/o">O</a></li><li><a href="/themen/p">P</a></li><li><a href="/themen/q">Q</a></li><li><a href="/themen/r">R</a></li><li><a href="/themen/s">S</a></li><li><a href="/themen/t">T</a></li><li><a href="/themen/u">U</a></li><li><a href="/themen/v">V</a></li><li><a href="/themen/w">W</a></li><li><a href="/themen/x">X</a></li><li><a href="/themen/y">Y</a></li><li><a href="/themen/z">Z</a></li><li><a href="/themen/0-9">#</a></li></ul></div><style>#foot{background-color:#333}#foot ul{margin:auto}.footTopics{display:table;list-style:outside none none;margin:10px 0;width:90%;padding:20px}#foot ul li{list-style:outside none none;margin:0}.footTopics li{display:table-cell}#foot a{color:#fff}.footTopics li:first-child a{padding-left:0;text-align:left}.footTopics a{display:block;font-weight:bold;padding:5px;text-align:center}#foot a:hover, #foot a:focus{color:#fff;text-decoration:none}</style><div class="row"><div class="span12"><div class="td-grid-wrap"><div class="container-fluid"><div class="wpb_row row-fluid "><div class="span4 wpb_column column_container"><div class="footer-logo-wrap"><img class="td-retina-data" src="http://www.climbing.de/wp-content/uploads/img/climbingde_logo_300_100_top.png" data-retina="http://www.climbing.de/wp-content/uploads/img/climbingde_logo_300_100_top.png" alt=""/></div><div class="footer-text-wrap">Climbing.de ist eine der ältesten deutschsprachigen Bergsportseiten im Internet.</div><div class="footer-text-wrap">Seit 1998 präsentiert Inhaber Martin Joisten, dessen Texte und Bilder in zahlreichen nationalen und internationalen Publikationen zu finden sind, aktuelle Informationen aus der Welt des Bergsports.</div><div class="footer-email-wrap">Kontaktiere uns: <a href="mailto:info@climbing.de">info@climbing.de</a></div></div><div class="span4 wpb_column column_container"> <aside class="widget widget_tag_cloud"><div class="block-title"><span>BELIEBTE SCHLAGWORTE</span></div><div class="tagcloud"><a href='http://www.climbing.de/tag/8a-nu' class='tag-link-1107 tag-link-position-1' title='2.292 Themen' style='font-size: 21.269076305221pt;'>8a.nu</a> <a href='http://www.climbing.de/tag/adidas-rockstars' class='tag-link-701 tag-link-position-2' title='12 Themen' style='font-size: 8.6184738955823pt;'>adidas ROCKSTARS</a> <a href='http://www.climbing.de/tag/big-wall' class='tag-link-605 tag-link-position-3' title='54 Themen' style='font-size: 12.160642570281pt;'>Big Wall</a> <a href='http://www.climbing.de/tag/boulder-europameisterschaften' class='tag-link-659 tag-link-position-4' title='13 Themen' style='font-size: 8.8433734939759pt;'>Boulder Europameisterschaften</a> <a href='http://www.climbing.de/tag/bouldern' class='tag-link-492 tag-link-position-5' title='506 Themen' style='font-size: 17.614457831325pt;'>Bouldern</a> <a href='http://www.climbing.de/tag/boulder-weltcup' class='tag-link-533 tag-link-position-6' title='77 Themen' style='font-size: 13.004016064257pt;'>Boulder Weltcup</a> <a href='http://www.climbing.de/tag/boulderweltcup' class='tag-link-1419 tag-link-position-7' title='21 Themen' style='font-size: 9.9116465863454pt;'>Boulderweltcup</a> <a href='http://www.climbing.de/tag/buch' class='tag-link-1395 tag-link-position-8' title='12 Themen' style='font-size: 8.6184738955823pt;'>Buch</a> <a href='http://www.climbing.de/tag/clean-climbing' class='tag-link-548 tag-link-position-9' title='50 Themen' style='font-size: 11.991967871486pt;'>Clean Climbing</a> <a href='http://www.climbing.de/tag/deutscher-bouldercup' class='tag-link-748 tag-link-position-10' title='32 Themen' style='font-size: 10.923694779116pt;'>Deutscher Bouldercup</a> <a href='http://www.climbing.de/tag/deutscher-leadcup' class='tag-link-602 tag-link-position-11' title='24 Themen' style='font-size: 10.248995983936pt;'>Deutscher Leadcup</a> <a href='http://www.climbing.de/tag/deutscher-leadcup-jugend' class='tag-link-603 tag-link-position-12' title='13 Themen' style='font-size: 8.8433734939759pt;'>Deutscher Leadcup Jugend</a> <a href='http://www.climbing.de/tag/eisklettern' class='tag-link-507 tag-link-position-13' title='55 Themen' style='font-size: 12.21686746988pt;'>Eisklettern</a> <a href='http://www.climbing.de/tag/eiskletterweltcup' class='tag-link-835 tag-link-position-14' title='24 Themen' style='font-size: 10.248995983936pt;'>Eiskletterweltcup</a> <a href='http://www.climbing.de/tag/el-capitan' class='tag-link-1148 tag-link-position-15' title='12 Themen' style='font-size: 8.6184738955823pt;'>El Capitan</a> <a href='http://www.climbing.de/tag/epictv' class='tag-link-1131 tag-link-position-16' title='32 Themen' style='font-size: 10.923694779116pt;'>EpicTV</a> <a href='http://www.climbing.de/tag/eure-news' class='tag-link-1110 tag-link-position-17' title='252 Themen' style='font-size: 15.871485943775pt;'>Eure News</a> <a href='http://www.climbing.de/tag/expedition' class='tag-link-528 tag-link-position-18' title='76 Themen' style='font-size: 13.004016064257pt;'>Expedition</a> <a href='http://www.climbing.de/tag/free-solo' class='tag-link-623 tag-link-position-19' title='19 Themen' style='font-size: 9.6867469879518pt;'>Free Solo</a> <a href='http://www.climbing.de/tag/hardmoves' class='tag-link-957 tag-link-position-20' title='13 Themen' style='font-size: 8.8433734939759pt;'>HardMoves</a> <a href='http://www.climbing.de/tag/international-mountain-summit' class='tag-link-609 tag-link-position-21' title='58 Themen' style='font-size: 12.329317269076pt;'>International Mountain Summit</a> <a href='http://www.climbing.de/tag/interview' class='tag-link-622 tag-link-position-22' title='50 Themen' style='font-size: 11.991967871486pt;'>Interview</a> <a href='http://www.climbing.de/tag/ispo' class='tag-link-521 tag-link-position-23' title='10 Themen' style='font-size: 8.2248995983936pt;'>ISPO</a> <a href='http://www.climbing.de/tag/klettersteig' class='tag-link-635 tag-link-position-24' title='12 Themen' style='font-size: 8.6184738955823pt;'>Klettersteig</a> <a href='http://www.climbing.de/tag/lead-weltcup' class='tag-link-584 tag-link-position-25' title='40 Themen' style='font-size: 11.429718875502pt;'>Lead Weltcup</a> <a href='http://www.climbing.de/tag/melloblocco' class='tag-link-793 tag-link-position-26' title='30 Themen' style='font-size: 10.755020080321pt;'>Melloblocco</a> <a href='http://www.climbing.de/tag/mixed' class='tag-link-527 tag-link-position-27' title='28 Themen' style='font-size: 10.586345381526pt;'>Mixed</a> <a href='http://www.climbing.de/tag/outdoor-messe' class='tag-link-751 tag-link-position-28' title='52 Themen' style='font-size: 12.048192771084pt;'>Outdoor Messe</a> <a href='http://www.climbing.de/tag/planetfear' class='tag-link-1113 tag-link-position-29' title='1.416 Themen' style='font-size: 20.088353413655pt;'>PlanetFear</a> <a href='http://www.climbing.de/tag/podcast' class='tag-link-1135 tag-link-position-30' title='47 Themen' style='font-size: 11.823293172691pt;'>Podcast</a> <a href='http://www.climbing.de/tag/powerquest' class='tag-link-1134 tag-link-position-31' title='47 Themen' style='font-size: 11.823293172691pt;'>Powerquest</a> <a href='http://www.climbing.de/tag/pressemitteilungen' class='tag-link-764 tag-link-position-32' title='46 Themen' style='font-size: 11.767068273092pt;'>Pressemitteilungen</a> <a href='http://www.climbing.de/tag/ratgeber' class='tag-link-557 tag-link-position-33' title='49 Themen' style='font-size: 11.935742971888pt;'>Ratgeber</a> <a href='http://www.climbing.de/tag/risknfun' class='tag-link-662 tag-link-position-34' title='9 Themen' style='font-size: 8pt;'>Risk&#039;n&#039;Fun</a> <a href='http://www.climbing.de/tag/rock-master' class='tag-link-885 tag-link-position-35' title='17 Themen' style='font-size: 9.4618473895582pt;'>Rock Master</a> <a href='http://www.climbing.de/tag/saac' class='tag-link-734 tag-link-position-36' title='14 Themen' style='font-size: 9.0120481927711pt;'>SAAC</a> <a href='http://www.climbing.de/tag/skibergsteigen' class='tag-link-530 tag-link-position-37' title='25 Themen' style='font-size: 10.305220883534pt;'>Skibergsteigen</a> <a href='http://www.climbing.de/tag/soul-moves' class='tag-link-561 tag-link-position-38' title='13 Themen' style='font-size: 8.8433734939759pt;'>Soul Moves</a> <a href='http://www.climbing.de/tag/speed-climbing' class='tag-link-671 tag-link-position-39' title='11 Themen' style='font-size: 8.4497991967871pt;'>Speed Climbing</a> <a href='http://www.climbing.de/tag/stadtmeisterschaften' class='tag-link-693 tag-link-position-40' title='16 Themen' style='font-size: 9.2931726907631pt;'>Stadtmeisterschaften</a> <a href='http://www.climbing.de/tag/training' class='tag-link-664 tag-link-position-41' title='19 Themen' style='font-size: 9.6867469879518pt;'>Training</a> <a href='http://www.climbing.de/tag/ukclimbing' class='tag-link-1112 tag-link-position-42' title='3.084 Themen' style='font-size: 22pt;'>UKClimbing</a> <a href='http://www.climbing.de/tag/vortrag' class='tag-link-536 tag-link-position-43' title='24 Themen' style='font-size: 10.248995983936pt;'>Vortrag</a> <a href='http://www.climbing.de/tag/weltmeisterschaften-boulder' class='tag-link-539 tag-link-position-44' title='21 Themen' style='font-size: 9.9116465863454pt;'>Weltmeisterschaften Boulder</a> <a href='http://www.climbing.de/tag/weltmeisterschaften-lead' class='tag-link-703 tag-link-position-45' title='14 Themen' style='font-size: 9.0120481927711pt;'>Weltmeisterschaften Lead</a></div> </aside></div><div class="span4 wpb_column column_container"><div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >BELIEBTE KATEGORIEN</span></h4><ul><li><a href="http://www.climbing.de/category/news">News<span class="td-cat-no">10614</span></a></li><li><a href="http://www.climbing.de/category/news/sportklettern">Sportklettern &amp; Bouldern<span class="td-cat-no">8566</span></a></li><li><a href="http://www.climbing.de/category/news/wettkampfklettern">Wettkampfklettern<span class="td-cat-no">1588</span></a></li><li><a href="http://www.climbing.de/category/news/sonstiges">Panorama<span class="td-cat-no">1496</span></a></li><li><a href="http://www.climbing.de/category/klettergebiete">Klettergebiete<span class="td-cat-no">1337</span></a></li><li><a href="http://www.climbing.de/category/newstyp/videos">Videos<span class="td-cat-no">1106</span></a></li><li><a href="http://www.climbing.de/category/personen">Personen<span class="td-cat-no">661</span></a></li><li><a href="http://www.climbing.de/category/newstyp/events">Events<span class="td-cat-no">470</span></a></li><li><a href="http://www.climbing.de/category/klettergebiete/deutschland">Deutschland<span class="td-cat-no">437</span></a></li><li><a href="http://www.climbing.de/category/firmen">Firmen<span class="td-cat-no">399</span></a></li></ul></div> <aside class="widget widget_text"><div class="block-title"><span>LINK PARTNER</span></div><div class="textwidget"><div style="margin-left:10px;"> <a href="http://www.via-ferrata.de/" rel="nofollow" target="_blank" class="external">Klettersteige</a><br /> <a href="https://plus.google.com/113818413057831478080" rel="publisher nofollow" class="external">Google+</a></div><p style="text-align:right;"><strong><a href="/service/mediadaten">Hier werben »</a></strong></p></div> </aside></div></div></div></div></div></div></div></div><div class="td-sub-footer-wrap"><div class="container "><div class="row"><div class="span12"><div class="td-grid-wrap"><div class="container-fluid"><div class="row-fluid "><div class="span4 td-sub-footer-copy"> &copy; Copyright 1998 - 2016 Climbing.de by Martin Joisten</div><div class="span8 td-sub-footer-menu"><div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class=""><li id="menu-item-794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-794"><a href="http://www.climbing.de/service/ueber-climbing-de">Über Climbing.de</a></li><li id="menu-item-791" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-791"><a href="/feed">RSS Feed</a></li><li id="menu-item-798" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-798"><a href="http://www.climbing.de/service/mediadaten">Mediadaten</a></li><li id="menu-item-43370" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43370"><a href="http://www.climbing.de/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li id="menu-item-788" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-788"><a href="http://www.climbing.de/service/datenschutz">Datenschutz</a></li><li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-790"><a href="http://www.climbing.de/service/impressum">Impressum</a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="td-sp td-scroll-up"></div><script type='text/javascript'>var cnArgs={"ajaxurl":"http:\/\/www.climbing.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};</script> <script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script> <script type='text/javascript'>var qpprFrontData={"linkData":[],"siteURL":"http:\/\/www.climbing.de","siteURLq":"http:\/\/www.climbing.de"};</script> <script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script> <script type='text/javascript' src='http://www.climbing.de/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.3'></script> <script type='text/javascript' src='http://www.climbing.de/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.3'></script> <script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script> <script type='text/javascript' src='http://www.climbing.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script> <script type='text/javascript'>var embedVars={"disqusConfig":{"platform":"wordpress@4.6.1","language":"","remote_auth_s3":"W10= 14be6f1132c550925812b6060687979cd7110803 1479667509","api_key":"CSz8O6vgIBtKWEaK6qkz7Syl0s11MRMfwzp2MXtsgyhKgffFpSjvghsNr2pOk44r","sso":{"name":"Climbing.de","button":false,"url":"http:\/\/www.climbing.de\/wp-login.php","logout":"http:\/\/www.climbing.de\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"51822 http:\/\/www.climbing.de\/?p=51822","disqusShortname":"climbingde","disqusTitle":"Buchvorstellung: Wilder Kaiser \u2013 200 Jahre Alpingeschichte und Reisekultur","disqusUrl":"http:\/\/www.climbing.de\/newstyp\/produkte\/buchvorstellung-wilder-kaiser-200-jahre-alpingeschichte-und-reisekultur-51822.html","options":{"manualSync":false},"postId":"51822"};</script> <script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.1'></script> <script type='text/javascript' src='http://www.climbing.de/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script> <script type='text/javascript'>var countVars={"disqusShortname":"climbingde"};</script> <script type='text/javascript' src='http://www.climbing.de/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.1'></script>   <script></script> <div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #5a5a5a;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a><a href="http://www.climbing.de/service/datenschutz" target="_blank" id="cn-more-info" class="button bootstrap">Erfahren Sie mehr</a></div></div></div></div></body></html>